<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva | Prensa Libre Formosa |</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva | Prensa Libre Formosa |" />
<meta property="og:description" content="&nbsp;253&nbsp;total views, &nbsp;253&nbsp;views today Estamos todos alarmados, preocupados, sorprendidos por la pandemia que veíamos hasta hace muy poco lejana y ahora convive con nosotros. Mientras aumentan los incipientes estados depresivos por la incertidumbre, otros se mantienen optimistas y la mayoría hace un esfuerzo por cuidarse y adaptarse a una situación para la que ningún ser..." />
<meta property="og:url" content="http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/" />
<meta property="og:site_name" content="| Prensa Libre Formosa |" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2020-04-09T16:32:30+00:00" />
<meta property="og:image" content="http://prensalibreformosa.com/wp-content/uploads/2020/04/Biberpatrullaje.png" />
<meta property="og:image:width" content="731" />
<meta property="og:image:height" content="487" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp;254&nbsp;total views, &nbsp;254&nbsp;views today Estamos todos alarmados, preocupados, sorprendidos por la pandemia que veíamos hasta hace muy poco lejana y ahora convive con nosotros. Mientras aumentan los incipientes estados depresivos por la incertidumbre, otros se mantienen optimistas y la mayoría hace un esfuerzo por cuidarse y adaptarse a una situación para la que ningún ser..." />
<meta name="twitter:title" content="El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva | Prensa Libre Formosa |" />
<meta name="twitter:image" content="http://prensalibreformosa.com/wp-content/uploads/2020/04/Biberpatrullaje.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://prensalibreformosa.com/#organization","name":"Prensa Libre Formosa","url":"http://prensalibreformosa.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://prensalibreformosa.com/#logo","inLanguage":"es","url":"http://prensalibreformosa.com/wp-content/uploads/2019/02/Prensa-Libre-logo.png","width":1442,"height":313,"caption":"Prensa Libre Formosa"},"image":{"@id":"http://prensalibreformosa.com/#logo"}},{"@type":"WebSite","@id":"http://prensalibreformosa.com/#website","url":"http://prensalibreformosa.com/","name":"| Prensa Libre Formosa |","inLanguage":"es","description":"El pueblo quiere saber...","publisher":{"@id":"http://prensalibreformosa.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://prensalibreformosa.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/#primaryimage","inLanguage":"es","url":"http://prensalibreformosa.com/wp-content/uploads/2020/04/Biberpatrullaje.png","width":731,"height":487},{"@type":"WebPage","@id":"http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/#webpage","url":"http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/","name":"El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva | Prensa Libre Formosa |","isPartOf":{"@id":"http://prensalibreformosa.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/#primaryimage"},"datePublished":"2020-04-09T16:32:30+00:00","dateModified":"2020-04-09T16:32:30+00:00","potentialAction":[{"@type":"ReadAction","target":["http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/"]}]},{"@type":"Article","@id":"http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/#article","isPartOf":{"@id":"http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/#webpage"},"author":{"@id":"http://prensalibreformosa.com/#/schema/person/567ef2022bb771ae50db1da3e64d1016"},"headline":"El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva","datePublished":"2020-04-09T16:32:30+00:00","dateModified":"2020-04-09T16:32:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/#webpage"},"publisher":{"@id":"http://prensalibreformosa.com/#organization"},"image":{"@id":"http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/#primaryimage"},"articleSection":"Opini\u00f3n,Pol\u00edtica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/#respond"]}]},{"@type":["Person"],"@id":"http://prensalibreformosa.com/#/schema/person/567ef2022bb771ae50db1da3e64d1016","name":"Matias Gonzalez","image":{"@type":"ImageObject","@id":"http://prensalibreformosa.com/#authorlogo","inLanguage":"es","url":"http://1.gravatar.com/avatar/a06cdb3587cb57caef2274469dbf7d37?s=96&d=mm&r=g","caption":"Matias Gonzalez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed" href="http://prensalibreformosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed de los comentarios" href="http://prensalibreformosa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Comentario El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva del feed" href="http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensalibreformosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://prensalibreformosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='http://prensalibreformosa.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://prensalibreformosa.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-shortcodes-front-css'  href='http://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/css/shortcodes.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ec1d24;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='http://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/elegant_font/HTML-CSS/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/font-awesome/css/font-awesome.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/animate.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick-theme.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-style-css'  href='http://prensalibreformosa.com/wp-content/themes/vmagazine/style.css?ver=1.1.2' type='text/css' media='all' />
<style id='vmagazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/responsive.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-typhography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C700%2C900&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//prensalibreformosa.com/wp-content/uploads/sass/pvc.min.css?ver=1583969617' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://prensalibreformosa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","nonce":"a3464bf53b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/js/shortcodes-front.js?ver=5.4'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='http://prensalibreformosa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensalibreformosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensalibreformosa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='http://prensalibreformosa.com/?p=59572' />
<link rel="alternate" type="application/json+oembed" href="http://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensalibreformosa.com%2F2020%2F04%2F09%2Fel-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensalibreformosa.com%2F2020%2F04%2F09%2Fel-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="1743950438966749"/><meta property="fb:admins" content="1665207523"/><link type="text/css" rel="stylesheet" href="http://prensalibreformosa.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style><link rel="pingback" href="http://prensalibreformosa.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="http://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-270x270.jpg" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { color: #dd3333; font-size: 22px; }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-59572 single-format-standard custom-background wp-custom-logo vmagazineprotg group-blog hover-effect-1 fullwidth_layout right-sidebar template-one vmagazine-single-layout">



	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-mobile-search-wrapper">
        <div class="mob-search-form">
                         <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="http://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
                    <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="http://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="http://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="http://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38557" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="http://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38558" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="http://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="http://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38559" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="http://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38561" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="http://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38564 no-mega-menu"><a href="http://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-main-wrapper">
		 
		     <div class="vmagazine-mob-outer">
        <div class="vmagazine-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-logo">
                <a href="http://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-header-handle">
		 		
<header id="masthead" class="site-header header-layout1 logo-shown">

	<div class="vmagazine-top-header menu-half">
		<div class="vmagazine-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
									</div>
				
				
			</div>
						<div class="top-right">
									<div class="top-left">
							    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
													<div class="vmagazine-search-form-primary">
<form method="get" class="search-form" action="http://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

</div>
					<div class="search-content"></div>
					<div class="block-loader" style="display:none;">
	            		<div class="sampleContainer">
						    <div class="loader">
						        <span class="dot dot_1"></span>
						        <span class="dot dot_2"></span>
						        <span class="dot dot_3"></span>
						        <span class="dot dot_4"></span>
						    </div>
						</div>
	        		</div>
							</div>	
				
		</div>
	</div><!-- .vmagazine-top-header -->
	

	<div class="logo-ad-wrapper">
		<div class="vmagazine-container">
			            <div class="site-branding">                 
                <a href="http://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, http://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="http://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div>
        						        	<div class="header-ad-wrapper">
		        		<div id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w5e320ce17c98d"  class="panel-layout" ><div id="pg-w5e320ce17c98d-0"  class="panel-grid panel-no-style" ><div id="pgc-w5e320ce17c98d-0-0"  class="panel-grid-cell" ><div id="panel-w5e320ce17c98d-0-0-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0" ><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:379px - Alto:71px -->
<div id="TT_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj"></script></div></div></div></div></div></div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="http://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-menu-principal" class="menu vmagazine_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="http://prensalibreformosa.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="http://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="http://prensalibreformosa.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="http://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="http://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38564 no-mega-menu"><a href="http://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	   
            <div class="vmagazine-ticker-wrapper cS-hidden">
        <div class="vmagazine-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-ticker-caption">
                        <span>Noticias Recientes</span>
                    </div>
                <ul id="vmagazine-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/">
                            El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia c...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/09/gonzalez-ya-es-noticia-nacional-hasta-tinelli-y-el-maipo-no-paro-no-paro-dios-es-formoseno-por-eso-no-tenemos-coronavirus-caba-tiene-mas-dengue-que-formosa/">
                            González ya es noticia nacional: Hasta Tinelli y el Maipo No paro.. No paro!!!. ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/09/a-lo-roberto-oviedo-gonzalez-saludo-a-su-audiencia-ostento-rating-e-incluyo-moda-y-club-de-fans-a-las-ya-disparatadas-conferencias-del-covid-19-ver-videos/">
                            A lo Roberto Oviedo: González saludó a su audiencia, ostentó rating e incluyó Mo...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/coronavirus-tres-micros-con-repatriados-pasaron-por-formosa-y-fueron-escoltados-al-limite-con-chaco/">
                            Coronavirus: Tres micros con repatriados pasaron por Formosa y fueron escoltados...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/turnos-para-atencion-en-sucursales-del-banco-formosa/">
                            Turnos para atención en Sucursales del Banco Formosa                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/pineiro-exigio-a-gonzalez-que-deje-de-hacerse-el-gracioso-a-la-hora-de-informar-sobre-una-cuestion-tan-seria-y-delicada-que-demanda-maxima-seriedad-y-responsabilidad/">
                            Piñeiro exigió a González, que deje de hacerse el gracioso a la hora de Informar...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/capacitaron-sobre-lavados-de-manos-social-a-personal-del-centro-de-salud-de-la-unaf/">
                            Capacitaron sobre lavados de manos social a personal del Centro de Salud de la U...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/mientras-edgar-perez-cerro-la-pagina-de-defensa-al-consumidor-para-denuncias-contra-los-abusos-gialluca-pide-mas-telefonos-para-denuncias-en-el-interior/">
                            Mientras Edgar Pérez cerró la página de Defensa al Consumidor para denuncias con...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/prosiguen-tareas-de-mantenimiento-de-arterias-en-distintos-sectores-de-la-ciudad/">
                            Prosiguen tareas de mantenimiento de arterias en distintos sectores de la ciudad                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/municipio-y-organismos-provinciales-intensifican-acciones-contra-el-dengue/">
                            Municipio y organismos provinciales  intensifican acciones contra el dengue                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/cronograma-de-recoleccion-de-residuos-en-semana-santa/">
                            Cronograma de recolección de  residuos en Semana Santa                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/hoyos-samaniego-es-un-discapacitado-democratico/">
                            Hoyos: Samaniego es un discapacitado democrático                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/olivera-le-pidio-a-refsa-un-gesto-a-la-altura-del-esfuerzo-que-hace-el-formoseno/">
                            Olivera le pidió a REFSA un “gesto a la altura del esfuerzo” que hace el formose...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/dirigente-radical-tildo-de-antiformoseno-al-diputado-samaniego/">
                            Dirigente Radical tildo de ANTIFORMOSEÑO al Diputado Samaniego                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://prensalibreformosa.com/2020/04/08/refsa-la-ucr-propone-cuadro-tarifario-de-emergencia/">
                            Refsa: la UCR propone cuadro tarifario de emergencia                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper ">
					</div>	
		<div class="vmagazine-container container-wrapp-inner">
<div id="primary" class="content-area post-single-layout2 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-59572" class="post-59572 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-politica">
			
			<span class="cat-links"><a href="http://prensalibreformosa.com/category/opinion/" class="cat-5" rel="category tag">Opinión</a><a href="http://prensalibreformosa.com/category/politica/" class="cat-9" rel="category tag">Política</a></span>
			<header class="entry-header">
				<h1 class="entry-title">El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>13</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="731" height="487" src="http://prensalibreformosa.com/wp-content/uploads/2020/04/Biberpatrullaje.png" class="attachment-vmagazine-single-large size-vmagazine-single-large wp-post-image" alt="" srcset="http://prensalibreformosa.com/wp-content/uploads/2020/04/Biberpatrullaje.png 731w, http://prensalibreformosa.com/wp-content/uploads/2020/04/Biberpatrullaje-300x200.png 300w, http://prensalibreformosa.com/wp-content/uploads/2020/04/Biberpatrullaje-600x400.png 600w, http://prensalibreformosa.com/wp-content/uploads/2020/04/Biberpatrullaje-272x182.png 272w" sizes="(max-width: 731px) 100vw, 731px" /></div>
			<div class="entry-content clearfix">
				<div class="pvc_clear"></div>
<p class="pvc_stats all " data-element-id="59572" style=""><i class="pvc-stats-icon large" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;255&nbsp;total views, &nbsp;255&nbsp;views today</p>
<div class="pvc_clear"></div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>Estamos todos alarmados, preocupados, sorprendidos por la pandemia que veíamos hasta hace muy poco lejana y ahora convive con nosotros</b>. Mientras aumentan los incipientes estados depresivos por la incertidumbre, otros se mantienen optimistas y la mayoría hace un esfuerzo por cuidarse y adaptarse a una situación para la que ningún ser humano está preparado, la del confinamiento social.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Pero a todos nos une una cosa, la información. Los televisores prendidos, las PC personales hiperconectadas, el smartphone inescindible de nuestras manos y la lectura de horas de diarios y portales en busca de información, ficción, entretenimiento, saber de los demás, estar conectados o como mero pasatiempo.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">A falta de contacto social, las redes sociales e internet se nos presentan como el cordón vital que nos mantiene unidos a la realidad, a los afectos, a los amigos, a la prevención, a las noticias y también a las directivas de los gobiernos y autoridades.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>En este equilibrio delicado entre la esperanza y el abatimiento, los países se esfuerzan en convocar al esfuerzo colectivo para salir adelante</b>. Por eso causó tanto revuelo y preocupación la confirmación de la ministra Federic sobre el ciberpatrullaje que realizan las fuerzas sobre las redes sociales.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div id="" class="wrapper clearfix pb-feature pb-layout-item pb-f-ads-dfp left-align">
<div id="inline" class="ad-slot">
<div id="inline_ad" data-google-query-id="CJCVt77h2-gCFawFuQYdVUkKnA">
<div id="google_ads_iframe_/1058609/infobae/opinion/nota/inline_0__container__"><iframe id="google_ads_iframe_/1058609/infobae/opinion/nota/inline_0" title="3rd party ad content" name="google_ads_iframe_/1058609/infobae/opinion/nota/inline_0" width="1" height="1" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-google-container-id="6" data-load-complete="true" data-mce-fragment="1"></iframe></div>
</div>
</div>
</div>
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">La ministra sabe, como antropóloga social, que la cuarentena hace mutar el debate público de los espacios de siempre, la escuela, el trabajo, las reuniones sociales al espacio virtual, y que por lo tanto <b>es necesario que las libertades individuales sean respetadas allí de igual forma que en una protesta individual, o en una manifestación multitudinaria en las calles.</b></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Instagram, Facebook, WhatsApp, Zoom o Skype se han convertido en el ámbito cotidiano de los ciudadanos, tanto para los que asoman a los balcones a expresarse con aplausos o cacerolazos como para los que casi diariamente acudían al obelisco a reclamar o manifestarse. <b>En las redes se expresan las opiniones, las ideas y también los disensos.</b></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Inmiscuir un ojo tutelar del Estado sobre las redes para conocer el estado de ánimo de la población o el humor social, como lo reconoció la ministra ante los diputados, genera más incertidumbre. <b>El Estado debe asegurarnos durante la emergencia salud, educación, servicio de justicia, protección ciudadana, y la información necesaria para prevenirnos y superar esta crisis sanitaria</b>. El acceso a la información pública, a datos estadísticos confiables, a los números precisos sobre testeos y contagios, la información abierta y confiable sobre las medidas sanitarias y económicas que se van tomando es lo que puede generar tranquilidad sobre el humor social, sería mejor abocarse a ello de inmediato. Profundizar las herramientas de acceso a la información y transparencia y dejar que la ciudadanía piense, se exprese, opine presencial o virtualmente es lo que corresponde a una democracia.<b> Intentar combatir convocatorias a protestas, perseguir opiniones o posteos de tuiteros o investigar supuestas fake news con patrullas virtuales alimenta la paranoia colectiva y genera gran desconfianza</b>. La Desinformación se combate con Información no con patrullaje.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">No deben las fuerzas de seguridad confundir su rol: <b>el ciberpatrullaje al que refiere Federic, llevado adelante por las fuerzas policiales, constituye un exceso a su rol y una clara violación a la constitución nacional</b>. El combate al ciberdelito requiere en las naciones democráticas consensos y normas claras para perseguir el discurso de odio, el terrorismo la pedofilia, pero nunca debe utilizarse la inteligencia estatal sobre el humor social. Esos experimentos hacen daño: ya pasamos por las épocas del Proyecto X, cuando la Gendarmería espiaba a dirigentes sociales. En esta crisis que nos angustia tanto, el Estado debe mostrar su costado virtuoso, respetando los derechos individuales y las libertades colectivas. <b>Ejemplos de ciberpatrullaje tenemos muchos, y siempre provienen de dictaduras</b>. Venezuela en el 2017 sancionó la Ley contra el Odio y se crearon patrullas de ciudadanos, los “colectivos chavistas”, que vigilan y denuncian a quienes se expresan en las redes para perseguirlos y encarcelarlos. China con su extensa historia de censura de internet, recientemente persiguió y censuró al médico que denunció la existencia del Coronavirus, el Dr. Chen Qiushi, cuando este informó en Weibo -la red social más usada- sobre las primeras muertes causadas por la enfermedad. Esa censura temprana fue el hecho que tal vez tuvo la mayor responsabilidad en la propagación del virus. <b>Si las ciberpatrullas del régimen chino no hubieran sido tan tristemente eficientes, la historia de la epidemia hubiera sido otra.</b></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">La oportunidad que tenemos para superar la pandemia radica en aprender de los errores ajenos, tal como tan correctamente y apoyado por la oposición el Presidente dispuso la cuarentena y las medidas de distanciamiento al ver que muchos países habían demorado la medida con consecuencias graves. En esto también <b>tenemos la oportunidad de no caer en errores ni tentaciones autoritarias</b>, al igual que otros países que optan por la represión del disenso y la vigilancia de internet como amenaza.</p>
<p>Por: <b>Silvana Giudici</b></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><i><b>La autora fue presidenta de ENACOM</b></i></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12"></div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/" data-a2a-title="El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fprensalibreformosa.com%2F2020%2F04%2F09%2Fel-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva%2F&amp;linkname=El%20ciberpatrullaje%2C%20una%20herramienta%20de%20las%20dictaduras%20que%20alimenta%20la%20paranoia%20colectiva" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fprensalibreformosa.com%2F2020%2F04%2F09%2Fel-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva%2F&amp;linkname=El%20ciberpatrullaje%2C%20una%20herramienta%20de%20las%20dictaduras%20que%20alimenta%20la%20paranoia%20colectiva" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fprensalibreformosa.com%2F2020%2F04%2F09%2Fel-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva%2F&amp;linkname=El%20ciberpatrullaje%2C%20una%20herramienta%20de%20las%20dictaduras%20que%20alimenta%20la%20paranoia%20colectiva" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fprensalibreformosa.com%2F2020%2F04%2F09%2Fel-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva%2F&amp;linkname=El%20ciberpatrullaje%2C%20una%20herramienta%20de%20las%20dictaduras%20que%20alimenta%20la%20paranoia%20colectiva" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>
				<div class="entry-content clearfix">	
                    					
			        
			        
			    	
					   
    <div class="single_post_pagination_wrapper clearfix">
        <div class="prev-link"> 
            <div class="prev-link-wrapper clearfix">
                                        <span class="prev-image">
                            <a href="http://prensalibreformosa.com/2020/04/09/gonzalez-ya-es-noticia-nacional-hasta-tinelli-y-el-maipo-no-paro-no-paro-dios-es-formoseno-por-eso-no-tenemos-coronavirus-caba-tiene-mas-dengue-que-formosa/" rel="prev"><img width="150" height="150" src="http://prensalibreformosa.com/wp-content/uploads/2020/04/Gonzalez-desfachatado-por-2-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>                        </span>
                     

                    <div class="prev-text">
                        <h4><a href="http://prensalibreformosa.com/2020/04/09/gonzalez-ya-es-noticia-nacional-hasta-tinelli-y-el-maipo-no-paro-no-paro-dios-es-formoseno-por-eso-no-tenemos-coronavirus-caba-tiene-mas-dengue-que-formosa/" rel="prev">González ya es noticia nacional: Hasta Tinelli y el Maipo No paro.. No paro!!!. “Dios es formoseño. Por eso no tenemos coronavirus», «CABA tiene más Dengue que Formosa»</a></h4>
                        <h2><a href="http://prensalibreformosa.com/2020/04/09/gonzalez-ya-es-noticia-nacional-hasta-tinelli-y-el-maipo-no-paro-no-paro-dios-es-formoseno-por-eso-no-tenemos-coronavirus-caba-tiene-mas-dengue-que-formosa/" rel="prev">Previous Post</a></h2>
                    </div>
                
                            </div>
        </div>

                <div class="next-link"> 
            <div class="next-link-wrapper clearfix">
                            </div>
        </div>
    </div> <!-- .single_post_pagination_wrapper -->
			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comenta aquí <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/#respond" style="display:none;">Cancelar la respuesta</a></small></span></h4><form action="http://prensalibreformosa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea placeholder="Tu comentario
" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Tu comentario
"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='59572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p></form>	</div><!-- #respond -->
	
						
		</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span class="title-bg">Encuesta</span></h4><div class="textwidget custom-html-widget"><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="9c2e22dcf2" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>¿Estás de acuerdo con el recorte de sueldos a Diputados y Senadores?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Si</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">No</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">Me da lo mismo</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://prensalibreformosa.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div><div id="responsive_lightbox_image_widget-7" class="widget rl-image-widget"><h4 class="widget-title"><span class="title-bg"></span></h4><img class="rl-image-widget-image" src="http://prensalibreformosa.com/wp-content/uploads/2020/03/coronaviurs.jpeg" width="800" height="600" title="coronaviurs" alt="" style="margin-left: auto; margin-right: auto; display: block;" /><div class="rl-image-widget-text"></div></div><div id="vmagazine_medium_ad-4" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="http://prensalibreformosa.com/wp-content/uploads/2020/03/banco-formosa2.gif" alt="El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva" title="El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva" />
                                                        </div>  
    </div><div id="vmagazine_facebook_like-2" class="widget widget_vmagazine_facebook_like">        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1517901295152599";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="ap-facebook-like-box">
            
            <div class="fb-page" 
            data-href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" 
            data-width = "500"
            data-tabs = "timeline,messages"
            data-small-header="true" 
            data-adapt-container-width="true" 
            data-hide-cover="false" 
            data-show-facepile="true">
            <div class="fb-xfbml-parse-ignore">
            <blockquote cite="https://www.facebook.com/facebook">
            <a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/">Facebook</a>
            </blockquote></div></div>

        </div>
        </div><div id="vmagazine_recent_post-2" class="widget widget_vmagazine_recent_post">    <h4 class="block-title"><span class="title-bg">
Últimas noticias    </span></h4>
                    <div class="vmagazine-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/" class="thumb-zoom">
                                                    <img class="lazy" data-src="http://prensalibreformosa.com/wp-content/uploads/2020/04/Biberpatrullaje-321x257.png" alt="El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva" title="El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="http://prensalibreformosa.com/category/opinion/">Opinión</a></span>                                            <a href="http://prensalibreformosa.com/2020/04/09/el-ciberpatrullaje-una-herramienta-de-las-dictaduras-que-alimenta-la-paranoia-colectiva/">
                                                El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="http://prensalibreformosa.com/2020/04/09/gonzalez-ya-es-noticia-nacional-hasta-tinelli-y-el-maipo-no-paro-no-paro-dios-es-formoseno-por-eso-no-tenemos-coronavirus-caba-tiene-mas-dengue-que-formosa/" class="thumb-zoom">
                                                    <img class="lazy" data-src="http://prensalibreformosa.com/wp-content/uploads/2020/04/Gonzalez-desfachatado-por-2-1-321x257.png" alt="González ya es noticia nacional: Hasta Tinelli y el Maipo No paro.. No paro!!!. “Dios es formoseño. Por eso no tenemos coronavirus», «CABA tiene más Dengue que Formosa»" title="González ya es noticia nacional: Hasta Tinelli y el Maipo No paro.. No paro!!!. “Dios es formoseño. Por eso no tenemos coronavirus», «CABA tiene más Dengue que Formosa»" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="http://prensalibreformosa.com/category/destacadas/">Destacadas</a></span>                                            <a href="http://prensalibreformosa.com/2020/04/09/gonzalez-ya-es-noticia-nacional-hasta-tinelli-y-el-maipo-no-paro-no-paro-dios-es-formoseno-por-eso-no-tenemos-coronavirus-caba-tiene-mas-dengue-que-formosa/">
                                                González ya es noticia nacional: Hasta Tinelli y el Maipo No paro.. No paro!!!. “Dios es formoseño. Por eso no tenemos coronavirus», «CABA tiene más Dengue que Formosa»                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="http://prensalibreformosa.com/2020/04/09/a-lo-roberto-oviedo-gonzalez-saludo-a-su-audiencia-ostento-rating-e-incluyo-moda-y-club-de-fans-a-las-ya-disparatadas-conferencias-del-covid-19-ver-videos/" class="thumb-zoom">
                                                    <img class="lazy" data-src="http://prensalibreformosa.com/wp-content/uploads/2020/04/los-reyes-de-la-elegangia-321x257.jpg" alt="A lo Roberto Oviedo: González saludó a su audiencia, ostentó rating e incluyó Moda y Club de Fans a las ya disparatadas Conferencias del COVID-19. (VER VIDEOS)" title="A lo Roberto Oviedo: González saludó a su audiencia, ostentó rating e incluyó Moda y Club de Fans a las ya disparatadas Conferencias del COVID-19. (VER VIDEOS)" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="http://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="http://prensalibreformosa.com/2020/04/09/a-lo-roberto-oviedo-gonzalez-saludo-a-su-audiencia-ostento-rating-e-incluyo-moda-y-club-de-fans-a-las-ya-disparatadas-conferencias-del-covid-19-ver-videos/">
                                                A lo Roberto Oviedo: González saludó a su audiencia, ostentó rating e incluyó Moda y Club de Fans a las ya disparatadas Conferencias del COVID-19. (VER VIDEOS)                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="http://prensalibreformosa.com/2020/04/08/coronavirus-tres-micros-con-repatriados-pasaron-por-formosa-y-fueron-escoltados-al-limite-con-chaco/" class="thumb-zoom">
                                                    <img class="lazy" data-src="http://prensalibreformosa.com/wp-content/uploads/2020/04/repatriados4-321x257.jpg" alt="Coronavirus: Tres micros con repatriados pasaron por Formosa y fueron escoltados al límite con Chaco" title="Coronavirus: Tres micros con repatriados pasaron por Formosa y fueron escoltados al límite con Chaco" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="http://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="http://prensalibreformosa.com/2020/04/08/coronavirus-tres-micros-con-repatriados-pasaron-por-formosa-y-fueron-escoltados-al-limite-con-chaco/">
                                                Coronavirus: Tres micros con repatriados pasaron por Formosa y fueron escoltados al límite con Chaco                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="http://prensalibreformosa.com/2020/04/08/turnos-para-atencion-en-sucursales-del-banco-formosa/" class="thumb-zoom">
                                                    <img class="lazy" data-src="http://prensalibreformosa.com/wp-content/uploads/2020/04/banco-Formosaa-321x257.png" alt="Turnos para atención en Sucursales del Banco Formosa" title="Turnos para atención en Sucursales del Banco Formosa" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="http://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="http://prensalibreformosa.com/2020/04/08/turnos-para-atencion-en-sucursales-del-banco-formosa/">
                                                Turnos para atención en Sucursales del Banco Formosa                                            </a>
                                                                                    </div>
                                    </div>
                                                    </div>
                    </div><div id="vmagazine_medium_ad-3" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="http://prensalibreformosa.com/wp-content/uploads/2020/01/santa-bikinis.jpeg" alt="El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva" title="El ciberpatrullaje, una herramienta de las dictaduras que alimenta la paranoia colectiva" />
                                                        </div>  
    </div>			</div>
</aside><!-- #secondary -->
</div></div><!-- #content -->

			
		<footer id="colophon" class="site-footer footer-three">

				<div class="buttom-footer footer_one">
			<div class="footer-btm-wrap">
			<div class="vmagazine-container">
				<div class="vmagazine-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
											<div class="site-info"> © 2020. Realizado por <a href="https://web.facebook.com/FormoSolucionesDigitales/" target="_blank">FormosApp</a></div>	
									</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        		<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38565" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38565 no-mega-menu"><a href="http://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38572" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38572 no-mega-menu"><a href="http://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38567 no-mega-menu"><a href="http://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38599" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38599 no-mega-menu"><a href="http://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38576" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38576 no-mega-menu"><a href="http://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38600 no-mega-menu"><a href="http://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>			        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5e320ce17c98d */ #pgc-w5e320ce17c98d-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w5e320ce17c98d #panel-w5e320ce17c98d-0-0-0 {  } #pl-w5e320ce17c98d .so-panel { margin-bottom:30px } #pl-w5e320ce17c98d .so-panel:last-child { margin-bottom:0px } #pg-w5e320ce17c98d-0.panel-no-style, #pg-w5e320ce17c98d-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w5e320ce17c98d-0.panel-no-style, #pg-w5e320ce17c98d-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5e320ce17c98d-0 > .panel-grid-cell , #pg-w5e320ce17c98d-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w5e320ce17c98d .panel-grid-cell { padding:0 } #pl-w5e320ce17c98d .panel-grid .panel-grid-cell-empty { display:none } #pl-w5e320ce17c98d .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://prensalibreformosa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lazy-load/jquery.lazy.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/jquery.fitvids.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/navigation.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/skip-link-focus-fix.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/iframe-api.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_ajax_script = {"mode":"enable","ajax_search":"show","ajaxurl":"http:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","fileUrl":"http:\/\/prensalibreformosa.com\/wp-content\/themes\/vmagazine","lazy":"enable","controls":"1","rtl":"false","preloader":"hide","stickyHeader":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/vmagazine-custom.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"http:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"59572"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://prensalibreformosa.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1743950438966749&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
