<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El PRO manifestó su preocupación por los últimos casos de violencia policial y Mario Negri pidió la renuncia del Secretario de Derechos Humanos | Prensa Libre Formosa |</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El PRO manifestó su preocupación por los últimos casos de violencia policial y Mario Negri pidió la renuncia del Secretario de Derechos Humanos | Prensa Libre Formosa |" />
	<meta property="og:description" content="&nbsp;845&nbsp;total views, &nbsp;845&nbsp;views today “Decimos no a la violencia institucional” es el nombre de la carta que el Pro publicó en sus redes sociales. La misiva hace referencia a casos recientes que tomaron estado público en los últimos días. En el documento, el partido liderado por Patricia Bullrich acusa a los gobiernos provinciales de ser responsables..." />
	<meta property="og:url" content="http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/" />
	<meta property="og:site_name" content="| Prensa Libre Formosa |" />
	<meta property="article:published_time" content="2020-06-03T19:22:40+00:00" />
	<meta property="article:modified_time" content="2020-06-04T02:30:10+00:00" />
	<meta property="og:image" content="https://www.infobae.com/new-resizer/01mRYqlvnwYSHvZ0v1Rq9Xxk6FY=/750x0/filters:quality(100)/cloudfront-us-east-1.images.arcpublishing.com/infobae/BASY7XXPVNDMFILXCZYB6QRAGA.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://prensalibreformosa.com/#organization","name":"Prensa Libre Formosa","url":"https://prensalibreformosa.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://prensalibreformosa.com/#logo","inLanguage":"es","url":"https://prensalibreformosa.com/wp-content/uploads/2019/02/Prensa-Libre-logo.png","width":1442,"height":313,"caption":"Prensa Libre Formosa"},"image":{"@id":"https://prensalibreformosa.com/#logo"}},{"@type":"WebSite","@id":"https://prensalibreformosa.com/#website","url":"https://prensalibreformosa.com/","name":"| Prensa Libre Formosa |","description":"El pueblo quiere saber...","publisher":{"@id":"https://prensalibreformosa.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://prensalibreformosa.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/#primaryimage","inLanguage":"es","url":"https://www.infobae.com/new-resizer/01mRYqlvnwYSHvZ0v1Rq9Xxk6FY=/750x0/filters:quality(100)/cloudfront-us-east-1.images.arcpublishing.com/infobae/BASY7XXPVNDMFILXCZYB6QRAGA.jpg"},{"@type":"WebPage","@id":"http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/#webpage","url":"http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/","name":"El PRO manifest\u00f3 su preocupaci\u00f3n por los \u00faltimos casos de violencia policial y Mario Negri pidi\u00f3 la renuncia del Secretario de Derechos Humanos | Prensa Libre Formosa |","isPartOf":{"@id":"https://prensalibreformosa.com/#website"},"primaryImageOfPage":{"@id":"http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/#primaryimage"},"datePublished":"2020-06-03T19:22:40+00:00","dateModified":"2020-06-04T02:30:10+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/"]}]},{"@type":"Article","@id":"http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/#article","isPartOf":{"@id":"http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/#webpage"},"author":{"@id":"https://prensalibreformosa.com/#/schema/person/567ef2022bb771ae50db1da3e64d1016"},"headline":"El PRO manifest\u00f3 su preocupaci\u00f3n por los \u00faltimos casos de violencia policial y Mario Negri pidi\u00f3 la renuncia del Secretario de Derechos Humanos","datePublished":"2020-06-03T19:22:40+00:00","dateModified":"2020-06-04T02:30:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/#webpage"},"publisher":{"@id":"https://prensalibreformosa.com/#organization"},"image":{"@id":"http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/#primaryimage"},"articleSection":"Pol\u00edtica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/#respond"]}]},{"@type":["Person"],"@id":"https://prensalibreformosa.com/#/schema/person/567ef2022bb771ae50db1da3e64d1016","name":"Matias Gonzalez","image":{"@type":"ImageObject","@id":"https://prensalibreformosa.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a06cdb3587cb57caef2274469dbf7d37?s=96&d=mm&r=g","caption":"Matias Gonzalez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed" href="https://prensalibreformosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed de los comentarios" href="https://prensalibreformosa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Comentario El PRO manifestó su preocupación por los últimos casos de violencia policial y Mario Negri pidió la renuncia del Secretario de Derechos Humanos del feed" href="https://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prensalibreformosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://prensalibreformosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://prensalibreformosa.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-shortcodes-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/css/shortcodes.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ec1d24;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/elegant_font/HTML-CSS/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/font-awesome/css/font-awesome.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/animate.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick-theme.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/style.css?ver=1.1.2' type='text/css' media='all' />
<style id='vmagazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/responsive.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-typhography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C700%2C900&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//prensalibreformosa.com/wp-content/uploads/sass/pvc.min.css?ver=1583969617' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","nonce":"2ea17b9ca6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/js/shortcodes-front.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://prensalibreformosa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensalibreformosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prensalibreformosa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://prensalibreformosa.com/?p=62927' />
<link rel="alternate" type="application/json+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F06%2F03%2Fel-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F06%2F03%2Fel-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="1743950438966749"/><meta property="fb:admins" content="1665207523"/><link type="text/css" rel="stylesheet" href="https://prensalibreformosa.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style><link rel="pingback" href="https://prensalibreformosa.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-270x270.jpg" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { color: #dd3333; font-size: 22px; }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-62927 single-format-standard custom-background wp-custom-logo vmagazineprotg group-blog hover-effect-1 fullwidth_layout right-sidebar template-one vmagazine-single-layout">



	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-mobile-search-wrapper">
        <div class="mob-search-form">
                         <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
                    <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38557" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38558" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38559" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38561" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38564" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-main-wrapper">
		 
		     <div class="vmagazine-mob-outer">
        <div class="vmagazine-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-logo">
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-header-handle">
		 		
<header id="masthead" class="site-header header-layout1 logo-shown">

	<div class="vmagazine-top-header menu-half">
		<div class="vmagazine-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
									</div>
				
				
			</div>
						<div class="top-right">
									<div class="top-left">
							    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
													<div class="vmagazine-search-form-primary">
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

</div>
					<div class="search-content"></div>
					<div class="block-loader" style="display:none;">
	            		<div class="sampleContainer">
						    <div class="loader">
						        <span class="dot dot_1"></span>
						        <span class="dot dot_2"></span>
						        <span class="dot dot_3"></span>
						        <span class="dot dot_4"></span>
						    </div>
						</div>
	        		</div>
							</div>	
				
		</div>
	</div><!-- .vmagazine-top-header -->
	

	<div class="logo-ad-wrapper">
		<div class="vmagazine-container">
			            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div>
        						        	<div class="header-ad-wrapper">
		        		<div id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w5e320ce17c98d"  class="panel-layout" ><div id="pg-w5e320ce17c98d-0"  class="panel-grid panel-no-style" ><div id="pgc-w5e320ce17c98d-0-0"  class="panel-grid-cell" ><div id="panel-w5e320ce17c98d-0-0-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0" ><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:379px - Alto:71px -->
<div id="TT_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj"></script></div></div></div></div></div></div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-menu-principal" class="menu vmagazine_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	   
            <div class="vmagazine-ticker-wrapper cS-hidden">
        <div class="vmagazine-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-ticker-caption">
                        <span>Noticias Recientes</span>
                    </div>
                <ul id="vmagazine-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/03/andrea-tassel-continua-con-los-almuerzos-solidarios-en-los-barrios/">
                            Andrea Tassel continua con los almuerzos solidarios en los barrios                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/03/infectadura-davis-repudio-el-avance-autoritario-y-la-licencia-para-cometer-abusos-que-varios-gobiernos-feudales-otorgaron-a-sus-policias/">
                            Infectadura: Davis repudió el avance autoritario y la licencia para cometer abus...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/03/aborigen-gildista-repudio-a-felix-diaz-por-repudiar-el-brutal-proceder-de-policias-del-chaco-contra-los-qom/">
                            Aborigen Gildista repudió a Félix Díaz por repudiar el brutal proceder de policí...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/03/el-doctor-jorge-rajha-le-gano-la-pulseada-a-romero-bruno-y-volvio-victorioso-a-sus-funciones-en-el-hospital-central-y-los-medicos-celebraron-su-reincorporacion/">
                            El doctor Jorge Rajha le ganó la pulseada a Romero Bruno, y volvió victorioso a ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/03/volco-un-camion-jaula-con-animales-vacunos-sobre-la-ruta-provincial-n-28-y-el-conductor-resulto-ileso/">
                            Volcó un camión jaula con animales vacunos sobre  la Ruta Provincial N° 28 y el ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/03/felix-diaz-es-una-muestra-de-un-racismo-terrible-de-la-policia-de-chaco/">
                            Félix Díaz: “Es una muestra de un racismo terrible de la policía de Chaco”...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/">
                            El PRO manifestó su preocupación por los últimos casos de violencia policial y M...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/03/aranda-hoy-es-el-coronavirus-y-manana-cuales-seran-los-pretextos-para-imponer-un-estado-policiaco-en-desmedro-de-las-libertades-publicas-y-privadas/">
                            Aranda: ¿Hoy es el coronavirus y mañana cuáles serán los pretextos para imponer ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/03/moyano-y-gildo-socorro-por-alfredo-leuco/">
                            “Moyano y Gildo: ¡socorro!”, por Alfredo Leuco                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/02/fcs-transitamos-de-manera-satisfactoria-este-proceso-educativo-ante-la-pandemia/">
                            FCS: “Transitamos de manera satisfactoria este proceso educativo ante la pandemi...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/02/frn-logramos-mantener-el-contacto-con-los-alumnos-y-garantizar-la-continuidad-educativa/">
                            FRN: “Logramos mantener el contacto con los alumnos y garantizar la continuidad ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/02/se-cumple-nuevo-aniversario-de-la-primera-marcha-ni-una-menos/">
                            Se cumple nuevo aniversario de la primera marcha “Ni Una Menos”                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/02/tareas-conjuntas-de-descacharrizado-y-fumigacion-en-el-barrio-guadalupe/">
                            Tareas conjuntas de descacharrizado y fumigación en el barrio Guadalupe                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/02/molinas-resalto-la-denuncia-penal-presentada-contra-el-ex-ministro-de-insfran-y-solicito-la-maxima-colaboracion-del-ejecutivo-provincial/">
                            Molinas resaltó la denuncia penal presentada contra el ex Ministro de Insfran y ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/06/02/tres-transportistas-de-la-provincia-de-mendoza-desviaron-su-hoja-de-ruta-y-terminaron-detenidos/">
                            Tres transportistas de la provincia de Mendoza  desviaron su hoja de ruta y term...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper ">
					</div>	
		<div class="vmagazine-container container-wrapp-inner">
<div id="primary" class="content-area post-single-layout2 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-62927" class="post-62927 post type-post status-publish format-standard hentry category-politica">
			
			<span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/" class="cat-9" rel="category tag">Política</a></span>
			<header class="entry-header">
				<h1 class="entry-title">El PRO manifestó su preocupación por los últimos casos de violencia policial y Mario Negri pidió la renuncia del Secretario de Derechos Humanos</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>31</span>			</div><!-- .entry-meta -->
			
			<div class="entry-content clearfix">
				<div class="pvc_clear"></div>
<p class="pvc_stats all " data-element-id="62927" style=""><i class="pvc-stats-icon large" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;846&nbsp;total views, &nbsp;846&nbsp;views today</p>
<div class="pvc_clear"></div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">“<mark class="hl_yellow"><b>Decimos no a la violencia institucional</b></mark>” es el nombre de la carta que el Pro publicó en sus redes sociales. La misiva hace referencia a casos recientes que tomaron estado público en los últimos días. En el documento, el partido liderado por Patricia Bullrich <b>acusa a los gobiernos provinciales de ser responsables y reclama al Gobierno Nacional no ser indiferente a estos hechos.</b></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">“<b>Expresamos nuestra condena a los graves hechos de violencia institucional que se han suscitado en los últimos días en nuestro país y que son de conocimiento público</b>”, es el comienzo del texto. En el desarrollo de la carta, enumera distintos acontecimientos ocurridos en los últimos meses y cierra con los ataques a una familia Qom en Chaco.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">El pronunciamiento del partido presidido por la ex ministra de Seguridad de la Nación, detalla: “<a href="https://www.infobae.com/sociedad/policiales/2020/04/10/horror-y-misterio-en-san-luis-la-detuvieron-mientras-circulaba-en-bicicleta-en-plena-cuarentena-y-horas-despues-aparecio-muerta-en-una-celda/" target="_blank" rel="noopener noreferrer"><mark class="hl_yellow"><b>La aparición sin vida de Florencia Magali Morales</b></mark></a><mark class="hl_yellow"> y Franco Maranguello en celdas de comisarías de la provincia de San Luis; </mark><a href="https://www.infobae.com/sociedad/policiales/2020/06/02/crimen-de-luis-espinoza-identificaron-al-policia-que-lo-mato-y-se-agrava-la-situacion-de-los-oficiales-acusados/" target="_blank" rel="noopener noreferrer"><mark class="hl_yellow"><b>la desaparición forzada y posterior asesinato de Luis Espinoza en Tucumán</b></mark></a><mark class="hl_yellow"> luego abandonado en Catamarca, la muerte de Hugo Coronel en Santiago del Estero tras estar detenido en la comisaría décima, más los hechos de </mark><a href="https://www.infobae.com/sociedad/policiales/2020/06/02/investigan-el-violento-accionar-de-la-policia-en-un-operativo-en-chaco-integrantes-de-la-comunidad-qom-denunciaron-torturas-y-abuso-sexual/" target="_blank" rel="noopener noreferrer"><mark class="hl_yellow"><b>brutal avasallamiento y agresión contra una familia de la Comunidad Qom en Chaco</b></mark></a><mark class="hl_yellow"> exigen la más rigurosa investigación para identificar a los responsables y llevarlos ante la justicia para que den cuenta de sus actos</mark>”.</p>
</div>
</div>
<div class="row pb-content-type-image">
<figure class="element element-image col-xs-12">
<div class="single-image">
<div class="shares">
<div class="share-button facebook" data-url="https://www.infobae.com/politica/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial/%23BASY7XXPVNDMFILXCZYB6QRAGA" data-original="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/BASY7XXPVNDMFILXCZYB6QRAGA.jpg"></div>
</div>
<p><img id="BASY7XXPVNDMFILXCZYB6QRAGA" class="image-lazy" src="https://www.infobae.com/new-resizer/01mRYqlvnwYSHvZ0v1Rq9Xxk6FY=/750x0/filters:quality(100)/cloudfront-us-east-1.images.arcpublishing.com/infobae/BASY7XXPVNDMFILXCZYB6QRAGA.jpg" alt="La carta completa del Pro" width="750" height="1022.7272727272726" data-url="https://www.infobae.com/politica/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial/%23BASY7XXPVNDMFILXCZYB6QRAGA" data-original="https://www.infobae.com/new-resizer/01mRYqlvnwYSHvZ0v1Rq9Xxk6FY=/750x0/filters:quality(100)/cloudfront-us-east-1.images.arcpublishing.com/infobae/BASY7XXPVNDMFILXCZYB6QRAGA.jpg" /></p>
</div><figcaption class=""><span class="credit">La carta completa del Pro</span></figcaption></figure>
</div>
<div class="row pb-content-type-text">
<div id="" class="wrapper clearfix pb-feature pb-layout-item pb-f-ads-dfp left-align">
<div id="inline" class="ad-slot">
<div id="inline_ad" data-google-query-id="CKqM75uq5ukCFegruQYdmH8Cbg">
<div id="google_ads_iframe_/1058609/infobae/politica/nota/inline_0__container__"><iframe id="google_ads_iframe_/1058609/infobae/politica/nota/inline_0" title="3rd party ad content" name="google_ads_iframe_/1058609/infobae/politica/nota/inline_0" width="1" height="1" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-google-container-id="6" data-load-complete="true" data-mce-fragment="1"></iframe></div>
</div>
</div>
</div>
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">“<b>No vamos a permitir que amparándose en el cumplimiento de las políticas sanitarias y de aislamiento social obligatorio se violen los derechos humanos de los argentinos y mucho menos seremos indolentes cuando se atenta contra la vida misma</b>”, advirtieron en la carta. “Los gobiernos provinciales son responsables, deben expresarse y actuar en consecuencias. <b>El Pro exige el pleno respeto de las garantías constitucionales y solicita al Gobierno Nacional no ser indiferente pues el silencio es cómplice</b>”, concluye el documento. Sobre el cierre, en un tono destacado dice “los argentinos queremos vivir en paz y seguridad, queremos sentirnos cuidados”.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Por su parte, el presidente del interbloque de Juntos por el Cambio en la Cámara de Diputados, <b>Mario Negri</b>, pidió la renuncia del secretario de Derechos Humanos de la Nación, <b>Horacio</b> <b>Pietragalla</b>. “El presidente debería relevar del cargo al secretario de Derechos Humanos por su inacción ante los casos de violencia policial en San Luis, Tucumán y Chaco. <a href="https://www.infobae.com/politica/2020/04/19/el-gobierno-pidio-la-prision-domiciliaria-de-ricardo-jaime-por-el-coronavirus/" target="_blank" rel="noopener noreferrer"><b>Pietragalla se presentó como amicus curiae para conseguir la libertad de Jaime</b></a><b>, pero no hace nada ante estos hechos gravísimos”</b>, publicó el dirigente radical en su cuenta de Twitter.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">En tanto, sostuvo que “el atropello y la violación de los derechos humanos por parte de fuerzas policiales debe ser condenado activamente. <b>El Estado nacional debe plantear políticas activas para evitar que se propaguen estos hechos. No hay espacio para sesgos ideológicos o partidarios cuando están en juego los derechos humanos</b>«.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">“Argentina no puede tener un Secretario de Derechos Humanos que sólo actúa cuando están en juego los derechos de los<b> amigos del poder de turno o miembros de su partido político como Ricardo Jaime</b>”, concluyó.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">En las últimas horas, el presidente<b> </b><a href="https://www.infobae.com/politica/2020/06/02/alberto-fernandez-repudio-el-accionar-de-la-policia-de-chaco-con-una-familia-de-la-comunidad-qom-las-imagenes-son-inaceptables/" target="_blank" rel="noopener noreferrer"><b>Alberto Fernández publicó en su cuenta de Twitter una reflexión sobre la violencia institucional</b></a>: “Las imágenes de violencia institucional que hemos visto en las últimas horas en el Chaco son inaceptables. <mark class="hl_yellow"><b>Celebro que el Ejecutivo provincial haya apartado a los efectivos, pero debemos trabajar más profundamente en una problemática que es una deuda de la democracia</b></mark><b>”.</b></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">En efecto, el gobernador Jorge Capitanich desplazó de su cargo al grupo de efectivos acusados de cometer apremios ilegales y abuso sexual contra una familia QOM en el Chaco. A su vez, la ministra de Seguridad provincial, Gloria Salazar, repudió el “accionar ilegal, violento, arbitrario de integrantes de la Policía” hacia los integrantes del pueblo originario y exigió la correspondiente investigación al personal que intervino en el operativo para que sean juzgados penalmente.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Por su parte, Alberto Fernández no se pronunció sobre la muerte del peón rural <b>Luis Espinoza</b>, asesinado en El Melcho, Tucumán, el viernes 15 de mayo, durante un operativo policial en el que se intentaba desarticular una carrera clandestina. Hoy se comprobó que el proyectil que lo mató provino del arma del oficial auxiliar José Morales. La abogada de la familia de la víctima, Cinthia Campos, le confirmó a <b>Infobae </b>que la carátula de la causa en contra de ocho de los diez detenidos cambiará a “homicidio doblemente agravado”.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">En tanto, en abril, la justicia de <b>San Luis </b>inició una investigación luego de que<b> apareciera sin vida una mujer de 39 años que fue demorada por violar la cuarentena obligatoria decretada para contener la pandemia del coronavirus y luego apareció ahorcada en una celda</b>, en el interior de una comisaria de la localidad de Santa Rosa de Conlara, en la zona noreste de la provincia.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Se trata de <b>Magalí Morales</b>, quien fue demorada el <b>5 de abril</b> pasado por no cumplir con el decreto provincial que determina que la gente pueda circular por la vía pública algunos días de la semana, de acuerdo con la terminación de su número de documento de identidad.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">A las pocas horas,<b> la mujer fue hallada muerta, con el cuello atada a un cordón que pendía de una viga, en el interior de la celda a la que había sido confinada.</b> La autopsia que se realizó en el cuerpo de Morales indicó como causa del deceso “asfixia mecánica”, es decir que murió ahorcada.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Si bien la Policía local había caratulado el hecho como “<b>suicidio</b>”, intervino el juez de instrucción Roque Pinto, quien determinó una causa por “<b>averiguación causal de muerte</b>”. En tanto, autoridades provinciales determinaron <b>separar de la comisaría tanto al jefe como el subjefe, con cargos de comisario y subcomisario, respectivamente.</b></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Sergio Maldonado, hermano de Santiago, muerto durante un operativo ilegal de la Gendarmería en 2017, fue uno de los que reclamó la intervención del presidente: “<b>Alberto Fernández tiene que levantar la voz para frenar los abusos de las fuerzas de seguridad, que baje una línea de que no se jode, no se puede mirar para otro lado</b>«.</p>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/" data-a2a-title="El PRO manifestó su preocupación por los últimos casos de violencia policial y Mario Negri pidió la renuncia del Secretario de Derechos Humanos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F06%2F03%2Fel-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos%2F&amp;linkname=El%20PRO%20manifest%C3%B3%20su%20preocupaci%C3%B3n%20por%20los%20%C3%BAltimos%20casos%20de%20violencia%20policial%20y%20Mario%20Negri%20pidi%C3%B3%20la%20renuncia%20del%20Secretario%20de%20Derechos%20Humanos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F06%2F03%2Fel-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos%2F&amp;linkname=El%20PRO%20manifest%C3%B3%20su%20preocupaci%C3%B3n%20por%20los%20%C3%BAltimos%20casos%20de%20violencia%20policial%20y%20Mario%20Negri%20pidi%C3%B3%20la%20renuncia%20del%20Secretario%20de%20Derechos%20Humanos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F06%2F03%2Fel-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos%2F&amp;linkname=El%20PRO%20manifest%C3%B3%20su%20preocupaci%C3%B3n%20por%20los%20%C3%BAltimos%20casos%20de%20violencia%20policial%20y%20Mario%20Negri%20pidi%C3%B3%20la%20renuncia%20del%20Secretario%20de%20Derechos%20Humanos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F06%2F03%2Fel-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos%2F&amp;linkname=El%20PRO%20manifest%C3%B3%20su%20preocupaci%C3%B3n%20por%20los%20%C3%BAltimos%20casos%20de%20violencia%20policial%20y%20Mario%20Negri%20pidi%C3%B3%20la%20renuncia%20del%20Secretario%20de%20Derechos%20Humanos" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://prensalibreformosa.com/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>
				<div class="entry-content clearfix">	
                    					
			        
			        
			    	
					   
    <div class="single_post_pagination_wrapper clearfix">
        <div class="prev-link"> 
            <div class="prev-link-wrapper clearfix">
                                        <span class="prev-image">
                            <a href="https://prensalibreformosa.com/2020/06/03/aranda-hoy-es-el-coronavirus-y-manana-cuales-seran-los-pretextos-para-imponer-un-estado-policiaco-en-desmedro-de-las-libertades-publicas-y-privadas/" rel="prev"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2018/09/Beto-Aranda-Gildo-Insfran-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>                        </span>
                     

                    <div class="prev-text">
                        <h4><a href="https://prensalibreformosa.com/2020/06/03/aranda-hoy-es-el-coronavirus-y-manana-cuales-seran-los-pretextos-para-imponer-un-estado-policiaco-en-desmedro-de-las-libertades-publicas-y-privadas/" rel="prev">Aranda: ¿Hoy es el coronavirus y mañana cuáles serán los pretextos para imponer un estado policíaco en desmedro de las libertades públicas y privadas?</a></h4>
                        <h2><a href="https://prensalibreformosa.com/2020/06/03/aranda-hoy-es-el-coronavirus-y-manana-cuales-seran-los-pretextos-para-imponer-un-estado-policiaco-en-desmedro-de-las-libertades-publicas-y-privadas/" rel="prev">Previous Post</a></h2>
                    </div>
                
                            </div>
        </div>

                <div class="next-link"> 
            <div class="next-link-wrapper clearfix">
                                    <div class="next-text">
                        <h4><a href="https://prensalibreformosa.com/2020/06/03/felix-diaz-es-una-muestra-de-un-racismo-terrible-de-la-policia-de-chaco/" rel="next">Félix Díaz: “Es una muestra de un racismo terrible de la policía de Chaco”</a></h4>
                        <h2><a href="https://prensalibreformosa.com/2020/06/03/felix-diaz-es-una-muestra-de-un-racismo-terrible-de-la-policia-de-chaco/" rel="next">Next Post</a></h2>
                    </div>

                                            <span class="next-image">
                            <a href="https://prensalibreformosa.com/2020/06/03/felix-diaz-es-una-muestra-de-un-racismo-terrible-de-la-policia-de-chaco/" rel="next"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2020/06/violencia-policial-familia-comunidad-qom-chaco-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>                        </span>
                                </div>
        </div>
    </div> <!-- .single_post_pagination_wrapper -->
			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comenta aquí <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/03/el-pro-manifesto-su-preocupacion-por-los-ultimos-casos-de-violencia-policial-y-mario-negri-pidio-la-renuncia-del-secretario-de-derechos-humanos/#respond" style="display:none;">Cancelar la respuesta</a></small></span></h4><form action="https://prensalibreformosa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea placeholder="Tu comentario
" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Tu comentario
"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='62927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p></form>	</div><!-- #respond -->
	
						
		</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="vmagazine_medium_ad-5" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/05/aguas-de-formosa-mayo.jpeg" alt="El PRO manifestó su preocupación por los últimos casos de violencia policial y Mario Negri pidió la renuncia del Secretario de Derechos Humanos" title="El PRO manifestó su preocupación por los últimos casos de violencia policial y Mario Negri pidió la renuncia del Secretario de Derechos Humanos" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-4" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="http://prensalibreformosa.com/wp-content/uploads/2020/03/banco-formosa2.gif" alt="El PRO manifestó su preocupación por los últimos casos de violencia policial y Mario Negri pidió la renuncia del Secretario de Derechos Humanos" title="El PRO manifestó su preocupación por los últimos casos de violencia policial y Mario Negri pidió la renuncia del Secretario de Derechos Humanos" />
                                                        </div>  
    </div><div id="vmagazine_facebook_like-2" class="widget widget_vmagazine_facebook_like">        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1517901295152599";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="ap-facebook-like-box">
            
            <div class="fb-page" 
            data-href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" 
            data-width = "500"
            data-tabs = "timeline,messages"
            data-small-header="true" 
            data-adapt-container-width="true" 
            data-hide-cover="false" 
            data-show-facepile="true">
            <div class="fb-xfbml-parse-ignore">
            <blockquote cite="https://www.facebook.com/facebook">
            <a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/">Facebook</a>
            </blockquote></div></div>

        </div>
        </div><div id="vmagazine_recent_post-2" class="widget widget_vmagazine_recent_post">    <h4 class="block-title"><span class="title-bg">
Últimas noticias    </span></h4>
                    <div class="vmagazine-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/2020/06/03/andrea-tassel-continua-con-los-almuerzos-solidarios-en-los-barrios/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-16.58.54-1-321x257.jpeg" alt="Andrea Tassel continua con los almuerzos solidarios en los barrios" title="Andrea Tassel continua con los almuerzos solidarios en los barrios" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/2020/06/03/andrea-tassel-continua-con-los-almuerzos-solidarios-en-los-barrios/">
                                                Andrea Tassel continua con los almuerzos solidarios en los barrios                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/2020/06/03/infectadura-davis-repudio-el-avance-autoritario-y-la-licencia-para-cometer-abusos-que-varios-gobiernos-feudales-otorgaron-a-sus-policias/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2019/12/Eduardo-Tiky-Davis-321x257.jpg" alt="Infectadura: Davis repudió el avance autoritario y la licencia para cometer abusos que varios gobiernos feudales otorgaron a sus policias" title="Infectadura: Davis repudió el avance autoritario y la licencia para cometer abusos que varios gobiernos feudales otorgaron a sus policias" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/2020/06/03/infectadura-davis-repudio-el-avance-autoritario-y-la-licencia-para-cometer-abusos-que-varios-gobiernos-feudales-otorgaron-a-sus-policias/">
                                                Infectadura: Davis repudió el avance autoritario y la licencia para cometer abusos que varios gobiernos feudales otorgaron a sus policias                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/2020/06/03/aborigen-gildista-repudio-a-felix-diaz-por-repudiar-el-brutal-proceder-de-policias-del-chaco-contra-los-qom/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/06/Catalino-Sosa-321x257.jpg" alt="Aborigen Gildista repudió a Félix Díaz por repudiar el brutal proceder de policías del Chaco contra los Qom" title="Aborigen Gildista repudió a Félix Díaz por repudiar el brutal proceder de policías del Chaco contra los Qom" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/2020/06/03/aborigen-gildista-repudio-a-felix-diaz-por-repudiar-el-brutal-proceder-de-policias-del-chaco-contra-los-qom/">
                                                Aborigen Gildista repudió a Félix Díaz por repudiar el brutal proceder de policías del Chaco contra los Qom                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/2020/06/03/el-doctor-jorge-rajha-le-gano-la-pulseada-a-romero-bruno-y-volvio-victorioso-a-sus-funciones-en-el-hospital-central-y-los-medicos-celebraron-su-reincorporacion/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/06/medicos1-321x257.jpg" alt="El doctor Jorge Rajha le ganó la pulseada a Romero Bruno, y volvió victorioso a sus funciones en el Hospital Central y los médicos celebraron su reincorporación" title="El doctor Jorge Rajha le ganó la pulseada a Romero Bruno, y volvió victorioso a sus funciones en el Hospital Central y los médicos celebraron su reincorporación" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/2020/06/03/el-doctor-jorge-rajha-le-gano-la-pulseada-a-romero-bruno-y-volvio-victorioso-a-sus-funciones-en-el-hospital-central-y-los-medicos-celebraron-su-reincorporacion/">
                                                El doctor Jorge Rajha le ganó la pulseada a Romero Bruno, y volvió victorioso a sus funciones en el Hospital Central y los médicos celebraron su reincorporación                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/2020/06/03/volco-un-camion-jaula-con-animales-vacunos-sobre-la-ruta-provincial-n-28-y-el-conductor-resulto-ileso/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/06/Caso-Vuelco-Camion-Ruta-28-321x257.jpg" alt="Volcó un camión jaula con animales vacunos sobre  la Ruta Provincial N° 28 y el conductor resultó ileso" title="Volcó un camión jaula con animales vacunos sobre  la Ruta Provincial N° 28 y el conductor resultó ileso" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></span>                                            <a href="https://prensalibreformosa.com/2020/06/03/volco-un-camion-jaula-con-animales-vacunos-sobre-la-ruta-provincial-n-28-y-el-conductor-resulto-ileso/">
                                                Volcó un camión jaula con animales vacunos sobre  la Ruta Provincial N° 28 y el conductor resultó ileso                                            </a>
                                                                                    </div>
                                    </div>
                                                    </div>
                    </div><div id="vmagazine_medium_ad-3" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="http://prensalibreformosa.com/wp-content/uploads/2020/01/santa-bikinis.jpeg" alt="El PRO manifestó su preocupación por los últimos casos de violencia policial y Mario Negri pidió la renuncia del Secretario de Derechos Humanos" title="El PRO manifestó su preocupación por los últimos casos de violencia policial y Mario Negri pidió la renuncia del Secretario de Derechos Humanos" />
                                                        </div>  
    </div>			</div>
</aside><!-- #secondary -->
</div></div><!-- #content -->

			
		<footer id="colophon" class="site-footer footer-three">

				<div class="buttom-footer footer_one">
			<div class="footer-btm-wrap">
			<div class="vmagazine-container">
				<div class="vmagazine-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
											<div class="site-info"> © 2020. Realizado por <a href="https://web.facebook.com/FormoSolucionesDigitales/" target="_blank">FormosApp</a></div>	
									</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        		<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38565" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38565 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38572" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38572 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38567 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38599" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38599 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38576" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38576 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38600" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38600 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>			        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5e320ce17c98d */ #pgc-w5e320ce17c98d-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w5e320ce17c98d #panel-w5e320ce17c98d-0-0-0 {  } #pl-w5e320ce17c98d .so-panel { margin-bottom:30px } #pl-w5e320ce17c98d .so-panel:last-child { margin-bottom:0px } #pg-w5e320ce17c98d-0.panel-no-style, #pg-w5e320ce17c98d-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w5e320ce17c98d-0.panel-no-style, #pg-w5e320ce17c98d-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5e320ce17c98d-0 > .panel-grid-cell , #pg-w5e320ce17c98d-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w5e320ce17c98d .panel-grid-cell { padding:0 } #pl-w5e320ce17c98d .panel-grid .panel-grid-cell-empty { display:none } #pl-w5e320ce17c98d .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.17' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lazy-load/jquery.lazy.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/jquery.fitvids.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/navigation.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/skip-link-focus-fix.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/iframe-api.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_ajax_script = {"mode":"enable","ajax_search":"show","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/prensalibreformosa.com\/wp-content\/themes\/vmagazine","lazy":"enable","controls":"1","rtl":"false","preloader":"hide","stickyHeader":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/vmagazine-custom.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"62927"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1743950438966749&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.2.1 on 2020-06-04 01:36:12 -->