<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa | Prensa Libre Formosa |</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa | Prensa Libre Formosa |" />
	<meta property="og:description" content="&nbsp;1,411&nbsp;total views, &nbsp;1,411&nbsp;views today El Foro de Periodismo Argentino (FOPEA) expresó su preocupación por el avance judicial del gobernador de Formosa, Gildo Insfrán, que busca de ejecutar embargos por una suma millonaria a periodistas de la provincia de Formosa. La causa, por la que esta organización ya se pronunció en reiteradas ocasiones, se remonta a..." />
	<meta property="og:url" content="https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/" />
	<meta property="og:site_name" content="| Prensa Libre Formosa |" />
	<meta property="article:published_time" content="2020-08-14T12:41:22+00:00" />
	<meta property="article:modified_time" content="2020-08-14T13:44:32+00:00" />
	<meta property="og:image" content="https://prensalibreformosa.com/wp-content/uploads/2018/04/Gabriel-Hernandez.jpg" />
	<meta property="og:image:width" content="778" />
	<meta property="og:image:height" content="519" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://prensalibreformosa.com/#organization","name":"Prensa Libre Formosa","url":"https://prensalibreformosa.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://prensalibreformosa.com/#logo","inLanguage":"es","url":"https://prensalibreformosa.com/wp-content/uploads/2019/02/Prensa-Libre-logo.png","width":1442,"height":313,"caption":"Prensa Libre Formosa"},"image":{"@id":"https://prensalibreformosa.com/#logo"}},{"@type":"WebSite","@id":"https://prensalibreformosa.com/#website","url":"https://prensalibreformosa.com/","name":"| Prensa Libre Formosa |","description":"El pueblo quiere saber...","publisher":{"@id":"https://prensalibreformosa.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://prensalibreformosa.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/#primaryimage","inLanguage":"es","url":"https://prensalibreformosa.com/wp-content/uploads/2018/04/Gabriel-Hernandez.jpg","width":778,"height":519},{"@type":"WebPage","@id":"https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/#webpage","url":"https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/","name":"Grav\u00edsimo: FOPEA denunci\u00f3 el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa | Prensa Libre Formosa |","isPartOf":{"@id":"https://prensalibreformosa.com/#website"},"primaryImageOfPage":{"@id":"https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/#primaryimage"},"datePublished":"2020-08-14T12:41:22+00:00","dateModified":"2020-08-14T13:44:32+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/"]}]},{"@type":"Article","@id":"https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/#article","isPartOf":{"@id":"https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/#webpage"},"author":{"@id":"https://prensalibreformosa.com/#/schema/person/90f159bcb260c9ea61ace2e7e67b42d4"},"headline":"Grav\u00edsimo: FOPEA denunci\u00f3 el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa","datePublished":"2020-08-14T12:41:22+00:00","dateModified":"2020-08-14T13:44:32+00:00","mainEntityOfPage":{"@id":"https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/#webpage"},"commentCount":0,"publisher":{"@id":"https://prensalibreformosa.com/#organization"},"image":{"@id":"https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/#primaryimage"},"articleSection":"Destacadas,Nacionales,Pol\u00edtica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/#respond"]}]},{"@type":["Person"],"@id":"https://prensalibreformosa.com/#/schema/person/90f159bcb260c9ea61ace2e7e67b42d4","name":"Julian Gonzalez","image":{"@type":"ImageObject","@id":"https://prensalibreformosa.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/05f1c6cb21f9a22502f4a746e9fe50f8?s=96&d=mm&r=g","caption":"Julian Gonzalez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed" href="https://prensalibreformosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed de los comentarios" href="https://prensalibreformosa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Comentario Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa del feed" href="https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prensalibreformosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://prensalibreformosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://prensalibreformosa.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-shortcodes-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/css/shortcodes.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ec1d24;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/elegant_font/HTML-CSS/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/font-awesome/css/font-awesome.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/animate.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick-theme.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/style.css?ver=1.1.2' type='text/css' media='all' />
<style id='vmagazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/responsive.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-typhography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C700%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//prensalibreformosa.com/wp-content/uploads/sass/pvc.min.css?ver=1583969617' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","nonce":"a8eeab9491"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/js/shortcodes-front.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11'></script>
<link rel='https://api.w.org/' href='https://prensalibreformosa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensalibreformosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prensalibreformosa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://prensalibreformosa.com/?p=66736' />
<link rel="alternate" type="application/json+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F08%2F14%2Fgravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F08%2F14%2Fgravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="1743950438966749"/><meta property="fb:admins" content="1665207523"/><link type="text/css" rel="stylesheet" href="https://prensalibreformosa.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style><link rel="pingback" href="https://prensalibreformosa.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-270x270.jpg" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { color: #dd3333; font-size: 22px; }
h4 { }
h5 { }
h6 { }
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-66736 single-format-standard custom-background wp-custom-logo vmagazineprotg group-blog hover-effect-1 fullwidth_layout right-sidebar template-one vmagazine-single-layout">



	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-mobile-search-wrapper">
        <div class="mob-search-form">
                         <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
                    <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38557" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38558" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38559" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38561" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38564" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-main-wrapper">
		 
		     <div class="vmagazine-mob-outer">
        <div class="vmagazine-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-logo">
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-header-handle">
		 		
<header id="masthead" class="site-header header-layout1 logo-shown">

	<div class="vmagazine-top-header menu-half">
		<div class="vmagazine-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
									</div>
				
				
			</div>
						<div class="top-right">
									<div class="top-left">
							    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
													<div class="vmagazine-search-form-primary">
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

</div>
					<div class="search-content"></div>
					<div class="block-loader" style="display:none;">
	            		<div class="sampleContainer">
						    <div class="loader">
						        <span class="dot dot_1"></span>
						        <span class="dot dot_2"></span>
						        <span class="dot dot_3"></span>
						        <span class="dot dot_4"></span>
						    </div>
						</div>
	        		</div>
							</div>	
				
		</div>
	</div><!-- .vmagazine-top-header -->
	

	<div class="logo-ad-wrapper">
		<div class="vmagazine-container">
			            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div>
        						        	<div class="header-ad-wrapper">
		        		<div id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w5e320ce17c98d"  class="panel-layout" ><div id="pg-w5e320ce17c98d-0"  class="panel-grid panel-no-style" ><div id="pgc-w5e320ce17c98d-0-0"  class="panel-grid-cell" ><div id="panel-w5e320ce17c98d-0-0-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0" ><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:379px - Alto:71px -->
<div id="TT_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj"></script></div></div></div></div></div></div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-menu-principal" class="menu vmagazine_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	   
            <div class="vmagazine-ticker-wrapper cS-hidden">
        <div class="vmagazine-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-ticker-caption">
                        <span>Noticias Recientes</span>
                    </div>
                <ul id="vmagazine-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/">
                            Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecu...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/14/arce-ajustan-a-jubilados-mientras-despilfarran-en-una-megareforma-judicial-en-busca-de-poder-e-impunidad/">
                            Arce: “Ajustan a jubilados mientras despilfarran en una megareforma judicial en ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/rector-de-la-unaf-entrego-insumos-a-estudiante-para-que-pueda-continuar-sus-estudios/">
                            Rector de la UNaF entregó insumos a estudiante para que pueda continuar sus estu...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/bolsones-con-buen-ritmo-de-ventas/">
                            Bolsones con buen ritmo de ventas                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/no-docentes-unidos-solidaridad-en-tiempos-de-pandemia/">
                            “No Docentes Unidos”: Solidaridad en tiempos de pandemia                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/trabajando-por-una-universidad-inclusiva/">
                            Trabajando por una Universidad inclusiva                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/punteros-que-vendian-leche-en-polvo-de-distribucion-gratuita-de-planes-sociales-fueron-detenidos/">
                            Punteros que vendían Leche en polvo de distribución gratuita de planes sociales ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/gonzalez-aseguro-que-gildo-insfran-junto-al-dictador-comunista-chino-van-a-romper-la-verdadera-grieta-mundial-y-a-terminar-con-la-desigualdad-planetaria/">
                            González aseguró que Gildo insfran junto al dictador Comunista Chino, van a romp...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/antidemocratico-en-las-lomitas-el-suegro-del-gobernador-le-retiene-el-sueldo-a-pocho-gutierrez-unico-concejal-opositor/">
                            Antidemocrático: En Las Lomitas el suegro del Gobernador le retiene el sueldo a ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/voz-docente-y-autoconvocados-cuestionaron-la-manera-soberbia-arbitraria-e-inconsulta-en-que-el-gobierno-provincial-reinicio-las-clases-presenciales/">
                            Voz Docente y “Autoconvocados” cuestionaron la manera soberbia, arbitraria e inc...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/sesion-historica-se-aprobo-la-iniciativa-opositora-de-flexibilizacion-y-condonacion-de-deudas-para-comerciantes/">
                            Sesión Histórica: &#8220;Se Aprobó La Iniciativa Opositora De Flexibilización Y ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/hoyos-partido-comunista-chino-y-partido-justicialista-argentino-son-partidos-hermanos/">
                            Hoyos: Partido Comunista Chino y Partido Justicialista Argentino son partidos he...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/sin-casos-nuevos-de-covid-19-se-extiende-el-horario-comercial-por-el-dia-de-la-ninez/">
                            Sin casos nuevos de COVID-19, se extiende el horario comercial por el Día de la ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/el-concejo-aprobo-la-creacion-de-la-comision-de-genero-equidad-y-diversidad/">
                            El Concejo aprobó la creación de la Comisión de Género, Equidad y Diversidad                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/2020/08/13/se-aprobo-una-flexibilizacion-de-tasas-municipales-a-comercios-que-no-trabajaron-por-la-pandemia/">
                            Se aprobó una flexibilización de tasas municipales a comercios que no trabajaron...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper ">
					</div>	
		<div class="vmagazine-container container-wrapp-inner">
<div id="primary" class="content-area post-single-layout2 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-66736" class="post-66736 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-nacionales category-politica">
			
			<span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/" class="cat-42" rel="category tag">Destacadas</a><a href="https://prensalibreformosa.com/category/nacionales/" class="cat-13" rel="category tag">Nacionales</a><a href="https://prensalibreformosa.com/category/politica/" class="cat-9" rel="category tag">Política</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>16</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="778" height="519" src="https://prensalibreformosa.com/wp-content/uploads/2018/04/Gabriel-Hernandez.jpg" class="attachment-vmagazine-single-large size-vmagazine-single-large wp-post-image" alt="" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/04/Gabriel-Hernandez.jpg 778w, https://prensalibreformosa.com/wp-content/uploads/2018/04/Gabriel-Hernandez-300x200.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/04/Gabriel-Hernandez-768x512.jpg 768w, https://prensalibreformosa.com/wp-content/uploads/2018/04/Gabriel-Hernandez-90x60.jpg 90w, https://prensalibreformosa.com/wp-content/uploads/2018/04/Gabriel-Hernandez-180x120.jpg 180w, https://prensalibreformosa.com/wp-content/uploads/2018/04/Gabriel-Hernandez-95x64.jpg 95w" sizes="(max-width: 778px) 100vw, 778px" /></div>
			<div class="entry-content clearfix">
				<div class="pvc_clear"></div>
<p class="pvc_stats all " data-element-id="66736" style=""><i class="pvc-stats-icon large" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;1,412&nbsp;total views, &nbsp;1,412&nbsp;views today</p>
<div class="pvc_clear"></div>
<p>El Foro de Periodismo Argentino (FOPEA) expresó su preocupación por el avance judicial del gobernador de Formosa, Gildo Insfrán, que busca de ejecutar embargos por una suma millonaria a periodistas de la provincia de Formosa.</p>
<p>La causa, por la que esta organización ya se pronunció en reiteradas ocasiones, se remonta a 2013, cuando el gobernador inició una querella en contra de periodistas a partir de una afirmación pronunciada por un oyente anónimo que salió al aire.</p>
<h3><em><strong>La condena sienta un gravísimo precedente para el ejercicio periodístico en esa provincia</strong></em></h3>
<p>El periodista Gabriel Hernández, conductor del programa &#8220;Mano a mano&#8221;, su esposa co-conductora Paola Cosa. -quien <strong>no participó</strong> del programa en cuestión-, la propietaria de la radio y otros periodistas que se hicieron eco luego de la polémica fueron condenados en forma solidaria por una suma inicial de $ 2 millones, luego reducida a $1,2 millón.</p>
<p>La sentencia fue confirmada por la Cámara de Apelaciones, y ratificada por el Superior Tribunal de Justicia de Formosa, tras lo cual los colegas acudieron en queja ante la Corte Suprema de Justicia de la Nación.</p>
<h3><em>Un intento más del gobernador por establecer restricciones a la libertad de prensa</em></h3>
<p>Ese planteo, presentado en agosto del año pasado, aún no fue resuello. Ahora <strong>la misma jueza que dictó la sentencia accedió al planteo de ejecución de sentencia formulado por Insfan</strong> y embargó los bienes de los Periodistas demandados por la suma de $1,6 millón.</p>
<p>Una vez que sean notificados, los colegas dispondrán de cinco días hábiles para cumplir.</p>
<p>FOPEA sostiene que se trata de un intento más del gobernador por establecer restricciones a la libertad de prensa, y que <strong>la condena sienta un gravísimo precedente para el ejercicio periodístico en esa provincia</strong>.</p>
<h3><em>Tan arbitraria la sentencia</em></h3>
<p>El fallo, además, no tiene en cuenta la jurisprudencia de la Corte Nacional en el caso Campilla y ni tampoco la doctrina de la real malicia.</p>
<p><strong>Es tan arbitraria la sentencia que se condena a los colegas por haber mantenido una actitud pasiva frente a las críticas de un oyente hacia el gobernador</strong>.</p>
<p>Según el tribunal, los periodistas condenados provocaron un &#8220;daño a través de la instalación de un tema con evidente intención dolosa&#8221;.</p>
<p>Por el contrario, <strong>FOPEA reivindica el derecho de la sociedad a estar informada y de los periodistas a ejercer su labor sin presiones políticas, judiciales ni amedrentamientos que sólo derivan en la autocensura</strong>, concluyeron.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/" data-a2a-title="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F08%2F14%2Fgravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa%2F&amp;linkname=Grav%C3%ADsimo%3A%20FOPEA%20denunci%C3%B3%20el%20avance%20judicial%20de%20Gildo%20Insfran%2C%20en%20busca%20de%20ejecutar%20embargos%20millonarios%20contra%20periodistas%20independientes%20de%20Formosa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F08%2F14%2Fgravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa%2F&amp;linkname=Grav%C3%ADsimo%3A%20FOPEA%20denunci%C3%B3%20el%20avance%20judicial%20de%20Gildo%20Insfran%2C%20en%20busca%20de%20ejecutar%20embargos%20millonarios%20contra%20periodistas%20independientes%20de%20Formosa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F08%2F14%2Fgravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa%2F&amp;linkname=Grav%C3%ADsimo%3A%20FOPEA%20denunci%C3%B3%20el%20avance%20judicial%20de%20Gildo%20Insfran%2C%20en%20busca%20de%20ejecutar%20embargos%20millonarios%20contra%20periodistas%20independientes%20de%20Formosa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fprensalibreformosa.com%2F2020%2F08%2F14%2Fgravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa%2F&amp;linkname=Grav%C3%ADsimo%3A%20FOPEA%20denunci%C3%B3%20el%20avance%20judicial%20de%20Gildo%20Insfran%2C%20en%20busca%20de%20ejecutar%20embargos%20millonarios%20contra%20periodistas%20independientes%20de%20Formosa" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>
				<div class="entry-content clearfix">	
                    					
			        
			        
			    	
					   
    <div class="single_post_pagination_wrapper clearfix">
        <div class="prev-link"> 
            <div class="prev-link-wrapper clearfix">
                                        <span class="prev-image">
                            <a href="https://prensalibreformosa.com/2020/08/14/arce-ajustan-a-jubilados-mientras-despilfarran-en-una-megareforma-judicial-en-busca-de-poder-e-impunidad/" rel="prev"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2020/04/Mario-Arce1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>                        </span>
                     

                    <div class="prev-text">
                        <h4><a href="https://prensalibreformosa.com/2020/08/14/arce-ajustan-a-jubilados-mientras-despilfarran-en-una-megareforma-judicial-en-busca-de-poder-e-impunidad/" rel="prev">Arce: “Ajustan a jubilados mientras despilfarran en una megareforma judicial en busca de Poder e Impunidad”</a></h4>
                        <h2><a href="https://prensalibreformosa.com/2020/08/14/arce-ajustan-a-jubilados-mientras-despilfarran-en-una-megareforma-judicial-en-busca-de-poder-e-impunidad/" rel="prev">Previous Post</a></h2>
                    </div>
                
                            </div>
        </div>

                <div class="next-link"> 
            <div class="next-link-wrapper clearfix">
                            </div>
        </div>
    </div> <!-- .single_post_pagination_wrapper -->
			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comenta aquí <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/#respond" style="display:none;">Cancelar la respuesta</a></small></span></h4><form action="https://prensalibreformosa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea placeholder="Tu comentario
" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Tu comentario
"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='66736' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p></form>	</div><!-- #respond -->
	
						
		</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="vmagazine_medium_ad-8" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/08/aguas-agosto.jpeg" alt="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" title="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-3" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/07/alquilo-galpon.jpeg" alt="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" title="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-6" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                    <a href="https://play.google.com/store/apps/details?id=com.siempreonda.cliente&#038;hl=es_AR" target="_blank">
                                <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/06/onda.jpeg" alt="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" title="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" />
                                                            <p>Haz clic en la imagen.</p>
                                            </a>
                            </div>  
    </div><div id="vmagazine_medium_ad-7" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/06/aguas-atencion.jpeg" alt="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" title="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-4" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/03/banco-formosa2.gif" alt="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" title="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" />
                                                        </div>  
    </div><div id="vmagazine_facebook_like-2" class="widget widget_vmagazine_facebook_like">        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1517901295152599";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="ap-facebook-like-box">
            
            <div class="fb-page" 
            data-href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" 
            data-width = "500"
            data-tabs = "timeline,messages"
            data-small-header="true" 
            data-adapt-container-width="true" 
            data-hide-cover="false" 
            data-show-facepile="true">
            <div class="fb-xfbml-parse-ignore">
            <blockquote cite="https://www.facebook.com/facebook">
            <a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/">Facebook</a>
            </blockquote></div></div>

        </div>
        </div><div id="vmagazine_recent_post-2" class="widget widget_vmagazine_recent_post">    <h4 class="block-title"><span class="title-bg">
Últimas noticias    </span></h4>
                    <div class="vmagazine-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2018/04/Gabriel-Hernandez.jpg" alt="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" title="Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/">Destacadas</a></span>                                            <a href="https://prensalibreformosa.com/2020/08/14/gravisimo-fopea-denuncio-el-avance-judicial-de-gildo-insfran-en-busca-de-ejecutar-embargos-millonarios-contra-periodistas-independientes-de-formosa/">
                                                Gravísimo: FOPEA denunció el avance judicial de Gildo Insfran, en busca de ejecutar embargos millonarios contra periodistas independientes de Formosa                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/2020/08/14/arce-ajustan-a-jubilados-mientras-despilfarran-en-una-megareforma-judicial-en-busca-de-poder-e-impunidad/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/04/Mario-Arce1-321x257.jpg" alt="Arce: “Ajustan a jubilados mientras despilfarran en una megareforma judicial en busca de Poder e Impunidad”" title="Arce: “Ajustan a jubilados mientras despilfarran en una megareforma judicial en busca de Poder e Impunidad”" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/2020/08/14/arce-ajustan-a-jubilados-mientras-despilfarran-en-una-megareforma-judicial-en-busca-de-poder-e-impunidad/">
                                                Arce: “Ajustan a jubilados mientras despilfarran en una megareforma judicial en busca de Poder e Impunidad”                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/2020/08/13/rector-de-la-unaf-entrego-insumos-a-estudiante-para-que-pueda-continuar-sus-estudios/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-10.53.59-321x257.jpeg" alt="Rector de la UNaF entregó insumos a estudiante para que pueda continuar sus estudios" title="Rector de la UNaF entregó insumos a estudiante para que pueda continuar sus estudios" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/2020/08/13/rector-de-la-unaf-entrego-insumos-a-estudiante-para-que-pueda-continuar-sus-estudios/">
                                                Rector de la UNaF entregó insumos a estudiante para que pueda continuar sus estudios                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/2020/08/13/bolsones-con-buen-ritmo-de-ventas/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/08/IMG-20200813-WA0126-321x257.jpg" alt="Bolsones con buen ritmo de ventas" title="Bolsones con buen ritmo de ventas" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></span>                                            <a href="https://prensalibreformosa.com/2020/08/13/bolsones-con-buen-ritmo-de-ventas/">
                                                Bolsones con buen ritmo de ventas                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/2020/08/13/no-docentes-unidos-solidaridad-en-tiempos-de-pandemia/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/08/FOTO-donacion-a-merendero-321x257.jpg" alt="“No Docentes Unidos”: Solidaridad en tiempos de pandemia" title="“No Docentes Unidos”: Solidaridad en tiempos de pandemia" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></span>                                            <a href="https://prensalibreformosa.com/2020/08/13/no-docentes-unidos-solidaridad-en-tiempos-de-pandemia/">
                                                “No Docentes Unidos”: Solidaridad en tiempos de pandemia                                            </a>
                                                                                    </div>
                                    </div>
                                                    </div>
                    </div>			</div>
</aside><!-- #secondary -->
</div></div><!-- #content -->

			
		<footer id="colophon" class="site-footer footer-three">

				<div class="buttom-footer footer_one">
			<div class="footer-btm-wrap">
			<div class="vmagazine-container">
				<div class="vmagazine-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
											<div class="site-info"> © 2020. Realizado por <a href="https://web.facebook.com/FormoSolucionesDigitales/" target="_blank">FormosApp</a></div>	
									</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        		<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38565" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38565 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38572" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38572 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38567 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38599" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38599 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38576 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38600" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38600 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>			        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5e320ce17c98d */ #pgc-w5e320ce17c98d-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w5e320ce17c98d .so-panel { margin-bottom:30px } #pl-w5e320ce17c98d .so-panel:last-child { margin-bottom:0px } #pg-w5e320ce17c98d-0.panel-no-style, #pg-w5e320ce17c98d-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w5e320ce17c98d-0.panel-no-style, #pg-w5e320ce17c98d-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5e320ce17c98d-0 > .panel-grid-cell , #pg-w5e320ce17c98d-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w5e320ce17c98d .panel-grid-cell { padding:0 } #pl-w5e320ce17c98d .panel-grid .panel-grid-cell-empty { display:none } #pl-w5e320ce17c98d .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='so-css-vmagazine-css'  href='https://prensalibreformosa.com/wp-content/uploads/so-css/so-css-vmagazine.css?ver=1593435721' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.11.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lazy-load/jquery.lazy.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/jquery.fitvids.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/navigation.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/skip-link-focus-fix.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/iframe-api.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_ajax_script = {"mode":"enable","ajax_search":"show","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/prensalibreformosa.com\/wp-content\/themes\/vmagazine","lazy":"enable","controls":"1","rtl":"false","preloader":"hide","stickyHeader":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/vmagazine-custom.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","is_mobile":"1","is_rtl":"0","post_view_count":"66736"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1743950438966749&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.2.4 on 2020-08-14 10:46:08 -->
<!-- Dynamic page generated in 0.633 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-14 10:46:08 -->

<!-- super cache -->