<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Clarín. Escandaloso fallo: &quot;Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas&quot; - | Prensa Libre Formosa |</title>
	<link rel="canonical" href="https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Clarín. Escandaloso fallo: &quot;Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas&quot; - | Prensa Libre Formosa |" />
	<meta property="og:description" content="El gobernador K Gildo Insfrán fue favorecido por la justicia local de Formosa al ser sobreseído en un expediente vinculado al caso Ciccone, donde se investiga un extravagante contrato de asesoramiento de la renegociación de la deuda que la provincia tenía con la Nación, a través de una consultoría que costó 7,6 millones de pesos. También fueron sobreseídos Amado..." />
	<meta property="og:url" content="https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/" />
	<meta property="og:site_name" content="| Prensa Libre Formosa |" />
	<meta property="article:published_time" content="2022-05-03T11:12:10+00:00" />
	<meta property="og:image" content="https://prensalibreformosa.com/wp-content/uploads/2021/05/gildo-insfran.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="432" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://prensalibreformosa.com/#organization","name":"Prensa Libre Formosa","url":"https://prensalibreformosa.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://prensalibreformosa.com/#logo","inLanguage":"es","url":"https://prensalibreformosa.com/wp-content/uploads/2019/02/Prensa-Libre-logo.png","contentUrl":"https://prensalibreformosa.com/wp-content/uploads/2019/02/Prensa-Libre-logo.png","width":1442,"height":313,"caption":"Prensa Libre Formosa"},"image":{"@id":"https://prensalibreformosa.com/#logo"}},{"@type":"WebSite","@id":"https://prensalibreformosa.com/#website","url":"https://prensalibreformosa.com/","name":"| Prensa Libre Formosa |","description":"El pueblo quiere saber...","publisher":{"@id":"https://prensalibreformosa.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://prensalibreformosa.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/#primaryimage","inLanguage":"es","url":"https://prensalibreformosa.com/wp-content/uploads/2021/05/gildo-insfran.jpg","contentUrl":"https://prensalibreformosa.com/wp-content/uploads/2021/05/gildo-insfran.jpg","width":768,"height":432},{"@type":"WebPage","@id":"https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/#webpage","url":"https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/","name":"Clarín. Escandaloso fallo: \"Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas\" - | Prensa Libre Formosa |","isPartOf":{"@id":"https://prensalibreformosa.com/#website"},"primaryImageOfPage":{"@id":"https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/#primaryimage"},"datePublished":"2022-05-03T11:12:10+00:00","dateModified":"2022-05-03T11:12:10+00:00","breadcrumb":{"@id":"https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/"]}]},{"@type":"BreadcrumbList","@id":"https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://prensalibreformosa.com/"},{"@type":"ListItem","position":2,"name":"Locales","item":"https://prensalibreformosa.com/locales/"},{"@type":"ListItem","position":3,"name":"Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»"}]},{"@type":"Article","@id":"https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/#article","isPartOf":{"@id":"https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/#webpage"},"author":{"@id":"https://prensalibreformosa.com/#/schema/person/567ef2022bb771ae50db1da3e64d1016"},"headline":"Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»","datePublished":"2022-05-03T11:12:10+00:00","dateModified":"2022-05-03T11:12:10+00:00","mainEntityOfPage":{"@id":"https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/#webpage"},"wordCount":1151,"commentCount":0,"publisher":{"@id":"https://prensalibreformosa.com/#organization"},"image":{"@id":"https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/#primaryimage"},"thumbnailUrl":"https://prensalibreformosa.com/wp-content/uploads/2021/05/gildo-insfran.jpg","articleSection":["Política"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/#respond"]}]},{"@type":"Person","@id":"https://prensalibreformosa.com/#/schema/person/567ef2022bb771ae50db1da3e64d1016","name":"Matias Gonzalez","image":{"@type":"ImageObject","@id":"https://prensalibreformosa.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a06cdb3587cb57caef2274469dbf7d37?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a06cdb3587cb57caef2274469dbf7d37?s=96&d=mm&r=g","caption":"Matias Gonzalez"},"sameAs":["https://prensalibreformosa.com"],"url":"https://prensalibreformosa.com/author/matias/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed" href="https://prensalibreformosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed de los comentarios" href="https://prensalibreformosa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Comentario Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas» del feed" href="https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prensalibreformosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://prensalibreformosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://prensalibreformosa.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-shortcodes-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/css/shortcodes.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ec1d24;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/elegant_font/HTML-CSS/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/font-awesome/css/font-awesome.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/animate.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick-theme.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/style.css?ver=1.1.2' type='text/css' media='all' />
<style id='vmagazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/responsive.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-typhography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C700%2C900&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.5' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.9.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","nonce":"1cb3b3a597","preview":"false","postId":"93276"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.5' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/js/shortcodes-front.js?ver=5.9.1' id='vmagazine-shortcodes-front-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://prensalibreformosa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://prensalibreformosa.com/wp-json/wp/v2/posts/93276" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensalibreformosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prensalibreformosa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://prensalibreformosa.com/?p=93276' />
<link rel="alternate" type="application/json+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2Fclarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2Fclarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<meta property="fb:app_id" content="1743950438966749"/><meta property="fb:admins" content="1665207523"/><link type="text/css" rel="stylesheet" href="https://prensalibreformosa.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style>
	<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
	<link rel="pingback" href="https://prensalibreformosa.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-270x270.jpg" />
	<style id="egf-frontend-styles" type="text/css">
		p {font-size: 18px;} h4 {} h3 {color: #dd3333;font-size: 22px;} h2 {} h1 {} h5 {} h6 {} 	</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-93276 single-format-standard custom-background wp-custom-logo vmagazineprotg group-blog hover-effect-1 fullwidth_layout right-sidebar template-one vmagazine-single-layout">
<div class="headerbanner">
	<div style="width: 100%;position: relative;padding-top:110px" >
  <iframe
    src="//mowplayer.com/watch/als-mgnueh7dcnc?simple=true"
    frameborder="0"
    style="position: absolute;top: 0;left: 0;width: 100%;height: 100%;"
    allow="autoplay; encrypted-media"
    allowfullscreen>
  </iframe>
</div>
	</div>

	


	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-mobile-search-wrapper">
        <div class="mob-search-form">
                         <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
                    <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38557" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38558" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38559" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38561" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38564" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-main-wrapper">
		 
		     <div class="vmagazine-mob-outer">
        <div class="vmagazine-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-logo">
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-header-handle">
		 		
<header id="masthead" class="site-header header-layout1 logo-shown">

	<div class="vmagazine-top-header menu-half">
		<div class="vmagazine-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
									</div>
				
				
			</div>
						<div class="top-right">
									<div class="top-left">
							    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
													<div class="vmagazine-search-form-primary">
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

</div>
					<div class="search-content"></div>
					<div class="block-loader" style="display:none;">
	            		<div class="sampleContainer">
						    <div class="loader">
						        <span class="dot dot_1"></span>
						        <span class="dot dot_2"></span>
						        <span class="dot dot_3"></span>
						        <span class="dot dot_4"></span>
						    </div>
						</div>
	        		</div>
							</div>	
				
		</div>
	</div><!-- .vmagazine-top-header -->
	

	<div class="logo-ad-wrapper">
		<div class="vmagazine-container">
			            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div>
        						        	<div class="header-ad-wrapper">
		        		<div id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w613cee293e54a"  class="panel-layout" ><div id="pg-w613cee293e54a-0"  class="panel-grid panel-no-style" ><div id="pgc-w613cee293e54a-0-0"  class="panel-grid-cell" ><div id="panel-w613cee293e54a-0-0-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0" ><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:379px - Alto:71px -->
<div id="TT_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj"></script></div></div></div></div></div></div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-menu-principal" class="menu vmagazine_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	   
            <div class="vmagazine-ticker-wrapper cS-hidden">
        <div class="vmagazine-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-ticker-caption">
                        <span>Noticias Recientes</span>
                    </div>
                <ul id="vmagazine-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/relato-y-encubrimiento-mediatico-canal-11-y-radio-formosa-encabezan-campana-de-endiosamiento-del-blindaje-de-impunidad-con-que-picabea-cubrio-a-gildo-insfran/">
                            Relato y encubrimiento mediático: Canal 11 y Radio Formosa encabezan campaña de ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/">
                            Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/el-sobreseimiento-a-gildo-insfran-es-un-escandaloso-mamarracho-juridico-solo-en-formosa-y-con-una-justicia-sometida-se-puede-lograr-tan-indignante-impunidad/">
                            “El sobreseimiento a Gildo Insfran es un escandaloso mamarracho jurídico. Solo e...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/un-hombre-fallecio-tras-caer-de-su-motocicleta-en-la-ruta-provincial-5/">
                            Un hombre falleció tras caer de su motocicleta en la Ruta Provincial 5                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/investigan-siniestro-vial-donde-una-de-las-partes-se-habria-dado-a-la-fuga/">
                            Investigan siniestro vial donde una de las partes se habría dado a la fuga                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/diego-herrera-en-comunicacion-con-radio-parque-hizo-referencia-a-la-situacion-del-transporte-publico-en-formosa/">
                            Diego Herrera en Radio Parque hizo referencia a la situación del transporte públ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/inicia-el-proyecto-unaf-en-acto-en-el-campus-universitario/">
                            Inicia el proyecto “UNaF en acto” en el Campus Universitario                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/permanentes-acciones-de-mantenimiento-del-drenaje-urbano-y-mejoramiento-de-arterias-en-numerosos-barrios/">
                            Permanentes acciones de mantenimiento del drenaje urbano y mejoramiento de arter...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/docente-de-la-escuela-195-de-clorinda-denuncio-persecucion-y-violencia-institucional-de-parte-de-la-directora-mirian-alvarenga-impuesta-por-el-mayanismo/">
                            Docente de la escuela 195 de Clorinda denunció persecución y violencia instituci...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/la-comuna-capitalina-brindo-una-charla-sobre-acoso-escolar-a-alumnos-de-la-e-p-e-p-n-18/">
                            La comuna capitalina brindó una charla sobre acoso escolar a alumnos de la E.P.E...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/luis-naidenoff-sobre-el-fallo-contra-luis-juez-la-logica-del-kirchnerismo-es-ser-la-justicia/">
                            Luis Naidenoff, sobre el fallo contra Luis Juez: «La lógica del kirchnerismo es ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/luis-juez-estudia-ir-directo-a-la-corte-para-reclamar-su-silla-en-el-consejo-de-la-magistratura/">
                            Luis Juez estudia ir directo a la Corte para reclamar su silla en el Consejo de ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/naidenoff-sobre-el-sobreseimiento-de-insfran-no-me-sorprende-la-justicia-provincial-es-garante-de-la-impunidad-y-obscenidad/">
                            Naidenoff condenó sobreseimiento a Insfrán: «No me sorprende, la justicia provin...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/impunidad-el-juez-picabea-sobreseyo-a-gildo-insfran-de-los-gravisimos-delitos-denunciados-por-naidenoff-por-la-coima-a-boudou/">
                            IMPUNIDAD: El Juez Picabea sobreseyó a Gildo Insfran de los gravísimos delitos d...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/aprehenden-a-un-sujeto-imputado-por-tentativa-de-homicidio-en-ocasion-de-violencia-de-genero/">
                            Aprehenden a un sujeto imputado por tentativa de homicidio en ocasión de violenc...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper ">
					</div>	
		<div class="vmagazine-container container-wrapp-inner">
<div id="primary" class="content-area post-single-layout2 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-93276" class="post-93276 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
			
			<span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/" class="cat-9" rel="category tag">Política</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>33</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="768" height="432" src="https://prensalibreformosa.com/wp-content/uploads/2021/05/gildo-insfran.jpg" class="attachment-vmagazine-single-large size-vmagazine-single-large wp-post-image" alt="" srcset="https://prensalibreformosa.com/wp-content/uploads/2021/05/gildo-insfran.jpg 768w, https://prensalibreformosa.com/wp-content/uploads/2021/05/gildo-insfran-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></div>
			<div class="entry-content clearfix">
				<a href="https://www.bancoformosa.com.ar/consulta-pif.aspx" target="_blank"><img src="https://prensalibreformosa.com/wp-content/uploads/2021/12/BF-Campaña-PIF-_1200x148.png" width="1440" height="91"/></a><p>El gobernador K <a class="slug" title="gildo-insfran" href="https://www.clarin.com/tema/gildo-insfran.html" target="_blank" rel="noopener">Gildo Insfrán</a> fue favorecido por la justicia local de Formosa al ser sobreseído en un expediente vinculado al caso Ciccone, donde se investiga un extravagante contrato de asesoramiento de la renegociación de la deuda que la provincia tenía con la Nación, a través de una consultoría que costó 7,6 millones de pesos. También <strong>fueron sobreseídos <a class="slug" title="amado-boudou" href="https://www.clarin.com/tema/amado-boudou.html" target="_blank" rel="noopener">Amado Boudou</a>, su amigo José María Núñez Carmona y funcionarios provinciales.</strong></p>
<p>Ese trabajo -que se corroboró que fue simulado- lo facturó <strong>The Old Fund, la firma que luego la Justicia le atribuyó a Boudou</strong> a través de un presunto testaferro. Si bien la resolución tiene casi cinco meses, recién trascendió ahora, a través del diario <em>Ámbito Financiero</em>, de <a class="slug" title="cristobal-lopez" href="https://www.clarin.com/tema/cristobal-lopez.html" target="_blank" rel="noopener">Cristóbal López</a>.</p>
<p>El caso dejó de tramitar hace más de un año en Comodoro Py, cuando <strong>el juez Ariel Lijo decidió que se desdoble, es decir, que el tramo que involucra a funcionarios formoseños se termine de investigar en esa provincia </strong>y la instancia que involucra ex funcionarios nacionales, como Amado Boudou, tramite en los tribunales federales de Retiro.</p>
<p>La discusión fue dirimida por la Cámara Federal porteña. El debate inició cuando Lijo hizo lugar a <strong>un recurso de la defensa de Insfrán que planteó que el caso sea remitido a la provincia</strong> que él gobierna hace 26 años. Los camaristas entendieron que un tramo de los acontecimientos investigados habrían ocurrido íntegramente en la provincia del Norte, con la intervención de funcionarios locales (y un particular cuya participación resulta inescindible de la de aquellos) y con la afectación de fondos provinciales.</p><div class="oEkYBRsm" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a href="" target="_blank"><img src="" width="1440" height="91"/></a></div>
<p>Así fue que el tramo que incluía a Insfrán<strong> quedó radicado en la justicia federal formoseña</strong>. El juez Marcelo López Picabea sostuvo en su resolución que no detectó irregularidades en los convenios de renegociación de deuda que firmó la provincia el Estado Nacional. Entendió que la reestructuración de la deuda no incurrió en ningún hecho ilegal.</p>
<p>La medida se dictó a finales del año pasado y<strong> al no contar con la apelación del Ministerio Público Fiscal</strong>, el gobernador formoseño quedó finalmente sobreseído.</p>
<h2>Qué se investigó</h2>
<p>El expediente se concentra <strong>en el procedimiento de la renegociación de la deuda de Formosa con el Gobierno nacional</strong>, para el cual se contrató una «simulada consultoría» de más de 7 millones de pesos a The Old Fund, del presunto testaferro de Boudou, Alejandro Vandenbroele. Esa firma, además, se quedó con el 70% de las acciones de la ex calcográfica Ciccone.</p>
<p>La causa investigó la maniobra por la cual Boudou, mientras ocupaba el cargo de Ministro de Economía de la Nación, y Núñez Carmona, su socio y amigo personal (en roles desdoblados, uno desde el sector público y el otro privado, respectivamente), a través de la firma The Old Fund, y de su representante Alejandro Vandenbroele, <strong>«habrían realizado un contrato de consultoría</strong>, de forma irregular y en violación a la ley provincial 1.180, con el Fondo Fiduciario de la Provincia de Formosa (FON.FI.PRO), administrado por Jorge Ubaldo Melchor».</p>
<p>Durante la instrucción se determinó que se «simuló un asesoramiento para la reestructuración de la deuda pública de Formosa; deuda que ya había sido negociada y su convenio firmado entre el anterior Ministro de Economía de la Nación, Carlos Fernández, y el Gobernador de la provincia de Formosa, Gildo Insfrán, más de dos meses antes de que Amado Boudou asumiera a cargo de dicha cartera. El objetivo, <strong>según determinó en su momento el juez Lijo</strong>, fue que se concrete la contratación entre The Old Fund y el FON.FI.PRO para el «cobro espurio de dinero perteneciente a fondos públicos de la provincia de Formosa».</p>
<p>En números, se sostuvo que luego de asumir, Boudou, en su calidad de Ministro de Economía, firmó junto con Insfrán, en su carácter de Gobernador de Formosa, una adenda al convenio previamente rubricado por Cristina Kirchner, a través de la cual «se estipuló que la reestructuración de la deuda no sólo incluyera al capital y los intereses, incrementando el valor del bono a emitir a la suma de 312.941.277,63 pesos.  <strong>Eso permitió que The Old Fund cobre 7.667.161 pesos por un asesoramiento que nunca brindó</strong>«.</p>
<p>Pero<strong> para el juez de Formosa que recibió el expediente nada de esta maniobra fue corroborado. </strong>Entendió que la reestructuración encarada por el gobierno de Insfrán nada tenía que ver con la contratación de The Old Fund.</p>
<p>En un tramo de su resolución, el juez formoseño indicó: “En su dictado (por los decretos de Insfrán) no media la finalidad atribuida en la imputación sino, categóricamente, que este decreto, a la par de la necesaria aprobación del convenio, con igual o mayor importancia para su ejecución, tuvo la expresa finalidad de garantizar con recursos provinciales el cumplimiento de los pagos comprometidos a la Nación en el convenio suscripto y aprecio que<strong> está muy lejos de configurar un aporte personal o una contribución al hecho típico descripto en la acusación”.</strong></p>
<p>Por un lado, en la resolución a la que accedió <strong>Clarín</strong>, el juez indicó que Insfrán estaba facultado para encarar la renegociación de la deuda adquirida con Nación, como también la creación del fondo fiduciario y la contratación de The Old Fun, en busca de «la conveniencia» de los organismos intervinientes en la operatoria.  En función de esas atribuciones, <strong>el juez entendió que no se había cometido ningún delito</strong> como sí se había sostenido en la imputación origina cuando el caso tramitó en Comodoro Py.</p>
<p>Al entender de juez López Picabea,<strong> tanto Boudou como el gobernador de Formosa sólo buscaron «la cancelación de la deuda» de la provincia con la Nación</strong>. Se basó en los convenios firmados y rechazó así la operatoria de corrupción que el juez Lijo ya había dado por confirmada. En otro tramo negó categóricamente lo corroborado por los fiscales federales Jorge Di Lello y Carlos Rívolo, quienes trazaron la relación entre las disposiciones para el pago de la deuda y la contratación de The Old Fun, propiedad de Alejandro Vanderbroele, señalado testaferro de Boudou.</p>
<p>«Resultan actos de imposible vinculación con el contrato de consultoría entre esa firma y el Fondo Fiduciario Provincial, queda descartado que los actos de Insfrán hayan tenido la finalidad que sostiene la imputación», dijo el juez provincial.</p>
<div class="sp__SM">
<div class="content-new  no-img">
<div class="mt"></div>
</div>
</div>
</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/" data-a2a-title="Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fclarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas%2F&amp;linkname=Clar%C3%ADn.%20Escandaloso%20fallo%3A%20%C2%ABSobreseen%20a%20Gildo%20Insfr%C3%A1n%20y%20a%20Amado%20Boudou%20acusados%20de%20coimas%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fclarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas%2F&amp;linkname=Clar%C3%ADn.%20Escandaloso%20fallo%3A%20%C2%ABSobreseen%20a%20Gildo%20Insfr%C3%A1n%20y%20a%20Amado%20Boudou%20acusados%20de%20coimas%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fclarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas%2F&amp;linkname=Clar%C3%ADn.%20Escandaloso%20fallo%3A%20%C2%ABSobreseen%20a%20Gildo%20Insfr%C3%A1n%20y%20a%20Amado%20Boudou%20acusados%20de%20coimas%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fclarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas%2F&amp;linkname=Clar%C3%ADn.%20Escandaloso%20fallo%3A%20%C2%ABSobreseen%20a%20Gildo%20Insfr%C3%A1n%20y%20a%20Amado%20Boudou%20acusados%20de%20coimas%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>
				<div class="entry-content clearfix">	
                    					
			        
			        
			    	
					   
    <div class="single_post_pagination_wrapper clearfix">
        <div class="prev-link"> 
            <div class="prev-link-wrapper clearfix">
                                        <span class="prev-image">
                            <a href="https://prensalibreformosa.com/el-sobreseimiento-a-gildo-insfran-es-un-escandaloso-mamarracho-juridico-solo-en-formosa-y-con-una-justicia-sometida-se-puede-lograr-tan-indignante-impunidad/" rel="prev"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2021/03/Martin-Hernandez-RP-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>                        </span>
                     

                    <div class="prev-text">
                        <h4><a href="https://prensalibreformosa.com/el-sobreseimiento-a-gildo-insfran-es-un-escandaloso-mamarracho-juridico-solo-en-formosa-y-con-una-justicia-sometida-se-puede-lograr-tan-indignante-impunidad/" rel="prev">“El sobreseimiento a Gildo Insfran es un escandaloso mamarracho jurídico. Solo en Formosa y con una justicia sometida se puede lograr tan indignante Impunidad”</a></h4>
                        <h2><a href="https://prensalibreformosa.com/el-sobreseimiento-a-gildo-insfran-es-un-escandaloso-mamarracho-juridico-solo-en-formosa-y-con-una-justicia-sometida-se-puede-lograr-tan-indignante-impunidad/" rel="prev">Previous Post</a></h2>
                    </div>
                
                            </div>
        </div>

                <div class="next-link"> 
            <div class="next-link-wrapper clearfix">
                                    <div class="next-text">
                        <h4><a href="https://prensalibreformosa.com/relato-y-encubrimiento-mediatico-canal-11-y-radio-formosa-encabezan-campana-de-endiosamiento-del-blindaje-de-impunidad-con-que-picabea-cubrio-a-gildo-insfran/" rel="next">Relato y encubrimiento mediático: Canal 11 y Radio Formosa encabezan campaña de endiosamiento del blindaje de Impunidad con que Picabea cubrió a Gildo Insfran</a></h4>
                        <h2><a href="https://prensalibreformosa.com/relato-y-encubrimiento-mediatico-canal-11-y-radio-formosa-encabezan-campana-de-endiosamiento-del-blindaje-de-impunidad-con-que-picabea-cubrio-a-gildo-insfran/" rel="next">Next Post</a></h2>
                    </div>

                                            <span class="next-image">
                            <a href="https://prensalibreformosa.com/relato-y-encubrimiento-mediatico-canal-11-y-radio-formosa-encabezan-campana-de-endiosamiento-del-blindaje-de-impunidad-con-que-picabea-cubrio-a-gildo-insfran/" rel="next"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2022/05/impuni-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>                        </span>
                                </div>
        </div>
    </div> <!-- .single_post_pagination_wrapper -->
			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comenta aquí <small><a rel="nofollow" id="cancel-comment-reply-link" href="/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/#respond" style="display:none;">Cancelar la respuesta</a></small></span></h4><form action="https://prensalibreformosa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea placeholder="Tu comentario
" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea placeholder="Tu comentario
"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='93276' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="40"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
						
		</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="vmagazine_medium_ad-9" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                    <a href="https://loto.loteriadelaciudad.gob.ar/" target="_blank">
                                <img src="https://prensalibreformosa.com/wp-content/uploads/2022/04/loto-356_600.jpg" alt="Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»" title="Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»" />
                                                    </a>
                            </div>  
    </div><div id="vmagazine_medium_ad-8" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img src="https://prensalibreformosa.com/wp-content/uploads/2022/01/TORO-CLÁSICO.jpg" alt="Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»" title="Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-6" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                    <a href="https://www.bancoformosa.com.ar" target="_blank">
                                <img src="https://prensalibreformosa.com/wp-content/uploads/2022/05/Baja-de-HB-Link-Portales-web_300x300-1.png" alt="Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»" title="Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»" />
                                                    </a>
                            </div>  
    </div><div id="vmagazine_medium_ad-7" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img src="https://prensalibreformosa.com/wp-content/uploads/2020/06/aguas-atencion.jpeg" alt="Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»" title="Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»" />
                                                        </div>  
    </div><div id="vmagazine_facebook_like-2" class="widget widget_vmagazine_facebook_like">        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1517901295152599";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="ap-facebook-like-box">
            
            <div class="fb-page" 
            data-href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" 
            data-width = "500"
            data-tabs = "timeline,messages"
            data-small-header="true" 
            data-adapt-container-width="true" 
            data-hide-cover="false" 
            data-show-facepile="true">
            <div class="fb-xfbml-parse-ignore">
            <blockquote cite="https://www.facebook.com/facebook">
            <a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/">Facebook</a>
            </blockquote></div></div>

        </div>
        </div><div id="vmagazine_recent_post-2" class="widget widget_vmagazine_recent_post">    <h4 class="block-title"><span class="title-bg">
Últimas noticias    </span></h4>
                    <div class="vmagazine-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/relato-y-encubrimiento-mediatico-canal-11-y-radio-formosa-encabezan-campana-de-endiosamiento-del-blindaje-de-impunidad-con-que-picabea-cubrio-a-gildo-insfran/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2022/05/impuni-321x257.png" alt="Relato y encubrimiento mediático: Canal 11 y Radio Formosa encabezan campaña de endiosamiento del blindaje de Impunidad con que Picabea cubrió a Gildo Insfran" title="Relato y encubrimiento mediático: Canal 11 y Radio Formosa encabezan campaña de endiosamiento del blindaje de Impunidad con que Picabea cubrió a Gildo Insfran" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/">Destacadas</a></span>                                            <a href="https://prensalibreformosa.com/relato-y-encubrimiento-mediatico-canal-11-y-radio-formosa-encabezan-campana-de-endiosamiento-del-blindaje-de-impunidad-con-que-picabea-cubrio-a-gildo-insfran/">
                                                Relato y encubrimiento mediático: Canal 11 y Radio Formosa encabezan campaña de endiosamiento del blindaje de Impunidad con que Picabea cubrió a Gildo Insfran                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2021/05/gildo-insfran-321x257.jpg" alt="Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»" title="Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/clarin-escandaloso-fallo-sobreseen-a-gildo-insfran-y-a-amado-boudou-acusados-de-coimas/">
                                                Clarín. Escandaloso fallo: «Sobreseen a Gildo Insfrán y a Amado Boudou acusados de coimas»                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/el-sobreseimiento-a-gildo-insfran-es-un-escandaloso-mamarracho-juridico-solo-en-formosa-y-con-una-justicia-sometida-se-puede-lograr-tan-indignante-impunidad/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2021/03/Martin-Hernandez-RP-321x202.jpg" alt="“El sobreseimiento a Gildo Insfran es un escandaloso mamarracho jurídico. Solo en Formosa y con una justicia sometida se puede lograr tan indignante Impunidad”" title="“El sobreseimiento a Gildo Insfran es un escandaloso mamarracho jurídico. Solo en Formosa y con una justicia sometida se puede lograr tan indignante Impunidad”" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/">Destacadas</a></span>                                            <a href="https://prensalibreformosa.com/el-sobreseimiento-a-gildo-insfran-es-un-escandaloso-mamarracho-juridico-solo-en-formosa-y-con-una-justicia-sometida-se-puede-lograr-tan-indignante-impunidad/">
                                                “El sobreseimiento a Gildo Insfran es un escandaloso mamarracho jurídico. Solo en Formosa y con una justicia sometida se puede lograr tan indignante Impunidad”                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/un-hombre-fallecio-tras-caer-de-su-motocicleta-en-la-ruta-provincial-5/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2022/05/siniestro-fatal-321x257.jpg" alt="Un hombre falleció tras caer de su motocicleta en la Ruta Provincial 5" title="Un hombre falleció tras caer de su motocicleta en la Ruta Provincial 5" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></span>                                            <a href="https://prensalibreformosa.com/un-hombre-fallecio-tras-caer-de-su-motocicleta-en-la-ruta-provincial-5/">
                                                Un hombre falleció tras caer de su motocicleta en la Ruta Provincial 5                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/investigan-siniestro-vial-donde-una-de-las-partes-se-habria-dado-a-la-fuga/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2022/05/LAGUNA-BLANCA-Investigan-siniestro-vial-donde-una-de-las-partes-se-habria-dado-a-la-fuga-321x257.png" alt="Investigan siniestro vial donde una de las partes se habría dado a la fuga" title="Investigan siniestro vial donde una de las partes se habría dado a la fuga" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></span>                                            <a href="https://prensalibreformosa.com/investigan-siniestro-vial-donde-una-de-las-partes-se-habria-dado-a-la-fuga/">
                                                Investigan siniestro vial donde una de las partes se habría dado a la fuga                                            </a>
                                                                                    </div>
                                    </div>
                                                    </div>
                    </div>			</div>
</aside><!-- #secondary -->
</div></div><!-- #content -->

<!-- #para-banner -->


			
		<footer id="colophon" class="site-footer footer-three">

				<div class="buttom-footer footer_one">
			<div class="footer-btm-wrap">
			<div class="vmagazine-container">
				<div class="vmagazine-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
											<div class="site-info"> © 2021. <strong>Prensa Libre Formosa.</strong> Todos los derechos reservados.</div>	
									</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        		<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38565" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38565 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38572" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38572 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38567 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38599" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38599 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38576" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38576 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38600" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38600 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>			        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w613cee293e54a */ #pgc-w613cee293e54a-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w613cee293e54a .so-panel { margin-bottom:30px } #pl-w613cee293e54a .so-panel:last-of-type { margin-bottom:0px } #pg-w613cee293e54a-0.panel-has-style > .panel-row-style, #pg-w613cee293e54a-0.panel-no-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w613cee293e54a-0.panel-no-style, #pg-w613cee293e54a-0.panel-has-style > .panel-row-style, #pg-w613cee293e54a-0 { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w613cee293e54a-0 > .panel-grid-cell , #pg-w613cee293e54a-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w613cee293e54a .panel-grid-cell { padding:0 } #pl-w613cee293e54a .panel-grid .panel-grid-cell-empty { display:none } #pl-w613cee293e54a .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='so-css-vmagazine-css'  href='https://prensalibreformosa.com/wp-content/uploads/so-css/so-css-vmagazine.css?ver=1593435721' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.16.11' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.9' id='zeno_font_resizer_cookie-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.9' id='zeno_font_resizer_fontsize-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.1.2' id='jquery-mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/jquery.fitvids.js?ver=1.1.2' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/navigation.js?ver=1.1.2' id='vmagazine-navigation-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/skip-link-focus-fix.js?ver=1.1.2' id='vmagazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.js?ver=1.1.2' id='jquery-lightslider-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/wow.js?ver=1.1.2' id='jquery-wow-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.1.2' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/iframe-api.js?ver=1.1.2' id='youtube-api-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.1.2' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.min.js?ver=1.1.2' id='jquery-slick-js'></script>
<script type='text/javascript' id='vmagazine-custom-script-js-extra'>
/* <![CDATA[ */
var vmagazine_ajax_script = {"mode":"disable","ajax_search":"show","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/prensalibreformosa.com\/wp-content\/themes\/vmagazine","lazy":"disable","controls":"1","rtl":"false","preloader":"hide","stickyHeader":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/vmagazine-custom.js?ver=1.1.2' id='vmagazine-custom-script-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"93276"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.5' id='wtpsw-public-script-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1743950438966749&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 4.6 on 2022-05-03 10:16:32 -->