<!doctype html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>IMPACTANTE. Mensajes de Brenda Uliarte que revelan: “Mandé a matar a la vieja chorra de Cristina” - | Prensa Libre Formosa |</title>
	<link rel="canonical" href="https://prensalibreformosa.com/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IMPACTANTE. Mensajes de Brenda Uliarte que revelan: “Mandé a matar a la vieja chorra de Cristina” - | Prensa Libre Formosa |" />
	<meta property="og:description" content="La Justicia encontró mensajes de Brenda Uliarte en los que admite haber organizado el atentado contra Cristina Kirchner. LA NACION accedió de fuentes con acceso a la causa al intercambio entre Uliarte y su amiga Agustina Díaz, también detenida desde el lunes. Son decenas de mensajes telefónicos en los que Uliarte le cuenta que mandó “a un tipo..." />
	<meta property="og:url" content="https://prensalibreformosa.com/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/" />
	<meta property="og:site_name" content="| Prensa Libre Formosa |" />
	<meta property="article:published_time" content="2022-09-14T19:56:13+00:00" />
	<meta property="article:modified_time" content="2022-09-14T20:31:22+00:00" />
	<meta property="og:image" content="https://prensalibreformosa.com/wp-content/uploads/2022/09/Brenda-Uliarte.png" />
	<meta property="og:image:width" content="985" />
	<meta property="og:image:height" content="661" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Matias Gonzalez" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Matias Gonzalez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.linearicons.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed" href="https://prensalibreformosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed de los comentarios" href="https://prensalibreformosa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Comentario IMPACTANTE. Mensajes de Brenda Uliarte que revelan: “Mandé a matar a la vieja chorra de Cristina” del feed" href="https://prensalibreformosa.com/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prensalibreformosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://prensalibreformosa.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ap-fileuploader-animation-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-anonymous-post-pro/css/loading-animation.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-anonymous-post-pro/css/fileuploader.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-styles-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-anonymous-post-pro/css/jquery.tagit.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-ui-styles-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-anonymous-post-pro/css/tagit.ui-zendesk.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-anonymous-post-pro/css/frontend-style.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ap-lightbox-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/css/lightbox.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='apif-linearicons-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-instagram-feed-pro/css/linearicons.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-font-awesome-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-instagram-feed-pro/css/font-awesome.min.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='apif-frontend-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-instagram-feed-pro/css/frontend.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='apss-socicon-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-social-pro/css/share/socicon/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-social-pro/css/share/frontend.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-googlefont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900%2C100&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/accesspress-social-pro/css/counter/frontend.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/css/jquery-ui.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='uab-slick-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/js/slick/slick.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='uab-slick-thmes-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/js/slick/slick-theme.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='uab-frontend-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/css/frontend.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='uab-frontend-responsive-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/css/uab-responsive.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fontawesome-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/css/fontawesome.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fa-solid-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/css/fa-solid.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fa-regular-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/css/fa-regular.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fa-brands-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/css/fa-brands.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='uab-font-awesome-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/css/font-awesome.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ip-linearicons-css-css'  href='https://cdn.linearicons.com/free/1.0.0/icon-font.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Amatic+SC%7CCrafty+Girls%7CItalianno%7CGreat+Vibes%7CSchoolbell%7COswald%7CLato%7CMontserrat%7CDroid+Sans%7CPoppins%7CVarela+Round&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-custom-select-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-form-builder/css/jquery.selectbox.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-font-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-form-builder/css/font-awesome.min.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-jquery-ui-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-front-css-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-form-builder/css/frontend.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-fileuploader-animation-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-form-builder/css/loading-animation.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-fileuploader-css'  href='https://prensalibreformosa.com/wp-content/plugins/ultimate-form-builder/css/fileuploader.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-shortcodes-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/css/shortcodes.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slickslider-css'  href='https://prensalibreformosa.com/wp-content/plugins/vmagazine-elementor-addons/assets/lib/slick/slick.css?ver=1.0.3' type='text/css' media='1' />
<link rel='stylesheet' id='jquery-lightslider-css'  href='https://prensalibreformosa.com/wp-content/plugins/vmagazine-elementor-addons/assets/lib/lightslider/lightslider.css?ver=1.0.3' type='text/css' media='1' />
<link rel='stylesheet' id='wp-polls-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ec1d24;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/elegant_font/HTML-CSS/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/font-awesome/css/font-awesome.min.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/animate.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick-theme.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-keyboard-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/keyboard.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/style.css?ver=1.1.8' type='text/css' media='all' />
<style id='vmagazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/responsive.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-typhography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C700%2C900&#038;ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=6.0.2' id='ap-jquery-ui-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it.js?ver=3.2.6' id='ap-tagit-js-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it-custom.js?ver=3.2.6' id='ap-tagit-custom-js-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/accesspress-anonymous-post-pro/js/fileuploader.js?ver=6.0.2' id='ap-fileuploader-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/js/lightbox.js?ver=3.2.6' id='ap-lightbox-js-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='ap-frontend-js-js-extra'>
/* <![CDATA[ */
var ap_fileuploader = {"upload_url":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","nonce":"d0ce933e2b"};
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/accesspress-anonymous-post-pro/js/frontend.js?ver=3.2.6' id='ap-frontend-js-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/accesspress-instagram-feed-pro/js/linearicons.js?ver=3.0.7' id='apif-lineariconjs-js'></script>
<script type='text/javascript' src='https://cdn.linearicons.com/free/1.0.0/svgembedder.min.js?ver=6.0.2' id='ip-linearicons-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/js/jquery-ui.js?ver=1.12.1' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/js/slick/slick.js?ver=1.0.6' id='uab-slick-js-js'></script>
<script type='text/javascript' id='uab-frontend-script-js-extra'>
/* <![CDATA[ */
var uab_js_obj = {"ajax_url":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","_wpnonce":"7e149a668f","_wpnonce_popup":"bb5f6d1725"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/ultimate-author-box/js/frontend.js?ver=2.0.6' id='uab-frontend-script-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/ultimate-form-builder/js/fileuploader.js?ver=1.1.9' id='ufb-fileuploader-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/ultimate-form-builder/js/jquery.selectbox-0.2.min.js?ver=1.1.9' id='ufb-custom-select-js-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/ultimate-form-builder/js/jquery-ui-touchpad.js?ver=1.1.9' id='ufb-touch-ui-js'></script>
<script type='text/javascript' id='ufb-front-js-js-extra'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","ajax_nonce":"852c770c5e","preview_img":"https:\/\/prensalibreformosa.com\/wp-content\/plugins\/ultimate-form-builder\/images\/no-preview.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/ultimate-form-builder/js/frontend.js?ver=1.1.9' id='ufb-front-js-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/js/shortcodes-front.js?ver=6.0.2' id='vmagazine-shortcodes-front-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://prensalibreformosa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://prensalibreformosa.com/wp-json/wp/v2/posts/97574" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensalibreformosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prensalibreformosa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://prensalibreformosa.com/?p=97574' />
<link rel="alternate" type="application/json+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2Fimpactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2Fimpactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<style>

/* CSS added by Hide Metadata Plugin */

.entry-meta .byline,
			.entry-meta .by-author,
			.entry-header .entry-meta > span.byline,
			.entry-meta .author.vcard {
				display: none;
			}
.entry-meta .posted-on,
			.entry-header .entry-meta > span.posted-on {
				display: none;
			}</style>
<link rel="pingback" href="https://prensalibreformosa.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-270x270.jpg" />
	<style id="egf-frontend-styles" type="text/css">
		p {font-size: 18px;} h4 {} h3 {color: #dd3333;font-size: 22px;} h2 {} h1 {} h5 {} h6 {} 	</style>
	</head>

<body class="post-template-default single single-post postid-97574 single-format-standard custom-background wp-custom-logo vmagazineprotg group-blog cat-style-1 hover-effect-1 fullwidth_layout right-sidebar template-one vmagazine-single-layout elementor-default elementor-kit-83725">



	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-mobile-search-wrapper">
        <div class="mob-search-form">
                         <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
                    <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38557" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38558" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38559" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38561" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38564" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-main-wrapper">
		 
		     <div class="vmagazine-mob-outer">
        <div class="vmagazine-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-logo">
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-header-handle">
		 		
<header id="masthead" class="site-header header-layout1 logo-shown">

	<div class="vmagazine-top-header menu-half">
		<div class="vmagazine-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
									</div>
				
				
			</div>
						<div class="top-right">
									<div class="top-left">
							    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
													<div class="vmagazine-search-form-primary">
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

</div>
					<div class="search-content"></div>
					<div class="block-loader" style="display:none;">
	            		<div class="sampleContainer">
						    <div class="loader">
						        <span class="dot dot_1"></span>
						        <span class="dot dot_2"></span>
						        <span class="dot dot_3"></span>
						        <span class="dot dot_4"></span>
						    </div>
						</div>
	        		</div>
							</div>	
				
		</div>
	</div><!-- .vmagazine-top-header -->
	

	<div class="logo-ad-wrapper">
		<div class="vmagazine-container">
			            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div>
        						        	<div class="header-ad-wrapper">
		        		<div id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w6318d1a661192"  class="panel-layout" ><div id="pg-w6318d1a661192-0"  class="panel-grid panel-no-style" ><div id="pgc-w6318d1a661192-0-0"  class="panel-grid-cell" ><div id="panel-w6318d1a661192-0-0-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0" ><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:379px - Alto:71px -->
<div id="TT_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj"></script></div></div></div></div></div></div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-menu-principal" class="menu vmagazine_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	   
            <div class="vmagazine-ticker-wrapper cS-hidden">
        <div class="vmagazine-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-ticker-caption">
                        <span>Noticias Recientes</span>
                    </div>
                <ul id="vmagazine-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/hoy-se-cumple-26-anos-del-lanzamiento-de-la-mayor-estafa-al-campo-formoseno-con-el-paipa/">
                            Hoy se cumple 26 años del lanzamiento de la mayor estafa al campo formoseño con ...                            </a>
                            <span class="date">
                                14/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/la-policia-solicita-el-pedido-de-colaboracion-para-conocer-el-paradero-de-micaela-cardozo/">
                            La Policía solicita el pedido de colaboración para conocer el paradero de Micael...                            </a>
                            <span class="date">
                                14/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/una-criatura-fallecio-luego-de-ser-embestido-por-una-camioneta/">
                            Una criatura falleció luego de ser embestido por una camioneta                            </a>
                            <span class="date">
                                14/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/amarilla-califico-de-vergonzoso-el-robo-de-medicamentos-al-iasep-y-responsabilizo-a-gildo-insfran/">
                            Amarilla calificó de vergonzoso el robo de medicamentos al IASEP y responsabiliz...                            </a>
                            <span class="date">
                                14/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/zarate-cargo-contra-los-funcionarios-corruptos-por-el-robo-de-medicamentos-oncologicos-mientras-los-afiliados-del-iasep-sufren-terriblemente/">
                            Zárate cargó contra los funcionarios corruptos por el robo de medicamentos oncol...                            </a>
                            <span class="date">
                                14/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/">
                            IMPACTANTE. Mensajes de Brenda Uliarte que revelan: “Mandé a matar a la vieja ch...                            </a>
                            <span class="date">
                                14/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/telefono-de-larreta-para-gildo-no-se-pueden-cambiar-las-reglas-de-juego-electorales-a-conveniencia-del-gobernante-de-turno/">
                            Teléfono para Gildus: “No se pueden cambiar las reglas de juego electorales a co...                            </a>
                            <span class="date">
                                14/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/aclisa-intenta-acordar-con-el-iasep-para-no-perjudicar-a-los-afiliados/">
                            ACLISA intenta acordar con el IASEP para no perjudicar a los afiliados                            </a>
                            <span class="date">
                                14/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/zuiser-presento-un-recurso-de-amparo-a-favor-de-los-afiliados-de-iosfa/">
                            Zuiser presentó un Recurso de Amparo a favor de los afiliados de  IOSFA                            </a>
                            <span class="date">
                                13/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/afiliada-al-iosfa-se-encadeno-frente-a-la-obra-social-denunciando-falta-de-atencion/">
                            Afiliada al IOSFA se encadenó frente a la obra social denunciando falta de atenc...                            </a>
                            <span class="date">
                                13/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/cristina-kirchner-pidio-ser-querellante-en-la-causa-por-el-intento-de-asesinato-en-su-contra/">
                            Cristina Kirchner pidió ser querellante en la causa por el intento de asesinato ...                            </a>
                            <span class="date">
                                13/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/distrito-cinco-la-policia-detuvo-a-un-sujeto-con-mas-de-cinco-kilos-de-marihuana-por-mas-de-800-000-pesos/">
                            Distrito Cinco: la Policía detuvo a un sujeto con más de cinco kilos de marihuan...                            </a>
                            <span class="date">
                                13/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/isepci-una-familia-formosena-de-cuatro-integrantes-hoy-necesita-60-000-pesos-para-alimentarse-optando-por-lo-mas-barato/">
                            ISEPCI: Una familia formoseña de cuatro integrantes hoy necesita 60.000 pesos pa...                            </a>
                            <span class="date">
                                13/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/la-muni-en-tu-barrio-estara-toda-la-semana-en-lote-4/">
                            “La Muni en tu barrio” estará toda la semana en Lote 4                            </a>
                            <span class="date">
                                13/09/2022                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/activa-intervencion-del-municipio-para-recomponer-diferentes-arterias-pavimentadas-2/">
                            Activa intervención del Municipio para recomponer diferentes arterias pavimentad...                            </a>
                            <span class="date">
                                13/09/2022                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper ">
					</div>	
		<div class="vmagazine-container container-wrapp-inner">
<div id="primary" class="content-area post-single-layout2 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-97574" class="post-97574 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-nacionales category-politica">
			
			<span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/" class="cat-42" rel="category tag">Destacadas</a><a href="https://prensalibreformosa.com/category/nacionales/" class="cat-13" rel="category tag">Nacionales</a><a href="https://prensalibreformosa.com/category/politica/" class="cat-9" rel="category tag">Política</a></span>
			<header class="entry-header">
				<h1 class="entry-title">IMPACTANTE. Mensajes de Brenda Uliarte que revelan: “Mandé a matar a la vieja chorra de Cristina”</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>14/09/2022</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="985" height="661" src="https://prensalibreformosa.com/wp-content/uploads/2022/09/Brenda-Uliarte.png" class="attachment-vmagazine-single-large size-vmagazine-single-large wp-post-image" alt="" srcset="https://prensalibreformosa.com/wp-content/uploads/2022/09/Brenda-Uliarte.png 985w, https://prensalibreformosa.com/wp-content/uploads/2022/09/Brenda-Uliarte-300x200.png 300w, https://prensalibreformosa.com/wp-content/uploads/2022/09/Brenda-Uliarte-768x515.png 768w, https://prensalibreformosa.com/wp-content/uploads/2022/09/Brenda-Uliarte-272x182.png 272w" sizes="(max-width: 985px) 100vw, 985px" /></div>
			<div class="entry-content clearfix">
				<p class="com-paragraph --capital --s">La Justicia encontró mensajes de <strong>Brenda Uliarte</strong> en los que admite haber organizado el atentado contra Cristina Kirchner. <strong>LA NACION</strong> accedió de fuentes con acceso a la causa al intercambio entre Uliarte y su amiga Agustina Díaz, también detenida desde el lunes.</p>
<p class="com-paragraph --s">Son decenas de mensajes telefónicos en los que Uliarte le cuenta que mandó “a un tipo para que la mate” a la vicepresidenta, a quien se refiere como “vieja chorra”.</p>
<p class="com-paragraph --s">“Los liberales ya me tienen re podrida yendo a hacerse los revolucionarios con antorchas en Plaza de Mayo</p>
<p class="com-paragraph --s">basta de hablar hay que actuar. Mandé un tipo para que la mate a Cristi”, cuenta Uliarte en uno de los mensajes. En otro, dice que se le metió “el espíritu de San Martin en el cuerpo”. <strong>LA NACION </strong>publica el intercambio de mensajes tal como, según informaron fuentes de la causa, figura en el expediente (con errores sintácticos y omisiones del original).</p>
<p class="com-paragraph --s"><strong>-Brenda Uliarte: </strong>“Yo estoy organizando para ir a hacer bardo a la casa rosada con bombas motolov y todo”</p>
<p class="com-paragraph --s"><strong>Agustina Díaz:</strong> “Sería mejor no?”</p>
<p class="com-paragraph --s"><strong>-Uliarte:</strong> Voy con el fierro y le pegó un tiro a Cristina”</p>
<p class="com-paragraph --s"><strong>-Díaz: </strong>“Otra vez?”</p>
<p class="com-paragraph --s"><strong>-Uliarte: </strong>“Me dan los ovarios para hacerlo”</p>
<p class="com-paragraph --s"><strong>-Díaz:</strong> “Por eso te amo”</p>
<p class="com-paragraph --s"><strong>-Uliarte: </strong>“Pero a mí sí me dan los ovarios el tema es como porque la vieja tiene seguridad”</p>
<p class="com-paragraph --s"><strong>-Díaz: </strong>“Y si”</p>
<p class="com-paragraph --s">Uliarte y Díaz se conocieron mientras cursaban el secundario en una escuela nocturna de San Miguel. En el teléfono de Uliarte, el contacto de Díaz estaba registrado como “amor de mi vida”.</p>
<p class="com-paragraph --s">En otro tramo de los mensajes descubiertos por los investigadores hablan después del sábado 27 de agosto, cuando se registraron serios incidentes en los alrededores de la casa de Cristina Kirchner entre manifestantes oficialistas y la Policía de la Ciudad. Ese día, Fernando Sabag Montiel estuvo merodeando la zona, aparentemente con intención de cometer el atentado que después quiso ejecutar el jueves 1 de septiembre.</p>
<p class="com-paragraph --s"><strong>-Uliarte:</strong> “Me pudrí que hablen y no hagan nada. Yo si voy a hacer. Se me metió el espíritu de San Martin en el cuerpo&#8230; Que hija de puta se metió adentro antes de que le meta el tiro”.</p>
<p class="com-paragraph --s"><strong>-Díaz:</strong> “¿Qué pasó? ¿De qué me perdí?”</p>
<p class="com-paragraph --s"><strong>-Uliarte:</strong> “Mandé a matar a la vice Cristina. No salió porque se metió para adentro. Una bronca te juro la tenía ahí. Los liberales ya me tienen re podrida yendo a hacerse los revolucionarios con antorchas en Plaza de Mayo basta de hablar hay que actuar. Mandé un tipo para que la mate a Cristi”.</p>
<p class="com-paragraph --s"><strong>-Díaz:</strong> “Bank. Buena idea igual. ¿Cuánto te cobró?”</p>
<p class="com-paragraph --s"><strong>-Uliarte:</strong> “No me cobró lo hizo porque también está re caliente con lo que está pasando. Te juro que a esa la voy a bajar. Me tiene re podrida que ande robando y quedé impune.”</p>
<p class="com-paragraph --s"><strong>-Díaz: </strong>“Te das cuenta del quilombo en el que te vas a meter, ¿no? Te van a buscar por todos lados si se enteran de que sos complice de la muerte de la Vicepresidenta”.</p>
<p class="com-paragraph --s"><strong>-Uliarte: </strong>“Por eso mandé a alguien”.</p>
<p class="com-paragraph --s"><strong>-Díaz: </strong>“Aunque si, pero quien no va a querer meterle un tiro a esa vieja chorra”.</p>
<p class="com-paragraph --s">Uliarte está detenida desde el domingo 4, sospechado de haber participado de un plan para matar a la vicepresidenta junto a Sabag Montiel. En las horas previas, había intentado negar todo conocimiento del plan: lo hizo en una entrevista con Telefe y en una transmisión por redes sociales.</p>
<p class="com-paragraph --s">Sin embargo, con su amiga hablaba sin medias tintas. El siguiente es otro tramo de los mensajes recuperados por la Justicia correspondiente a los momentos posteriores al atentado del jueves 1:</p>
<p class="com-paragraph --s"><strong>-Díaz:</strong> “¿Sabes cuanta guita necesitas para eso? No es mando a matar y me mudo del país. Te van a buscar de todas formas y la guita que necesites para todos los trámites”.</p>
<p class="com-paragraph --s"><strong>-Uliarte:</strong> “Tengo algo de money, conocidos. Me voy pero antes quiero hacer algo por el país”.</p>
<p class="com-paragraph --s"><strong>-Díaz: </strong>“Che, pero que onda que falló el tiro?. No practicó antes o le falló la adrenalina del momento? Vos dónde estás? No sería conveniente que vayas a tu casa?”</p>
<p class="com-paragraph --s"><strong>-Uliarte:</strong> “En lo de una amiga”. “No boluda anda a saber si me allanan”</p>
<p class="com-paragraph --s"><strong>-Díaz: </strong>“Ya le hallanaron la casa. Lpm. El tema es que le van a peritar el celular. Y si hay alguna evidencia de que vos sabía lo que el iba a hacer. Y te contentaste.</p>
<p class="com-paragraph --s"><strong>-Uliarte:</strong> Mensaje borrado</p>
<p class="com-paragraph --s"><strong>-Díaz: </strong>“Ya también como que caes vos”</p>
<p class="com-paragraph --s"><strong>-Uliarte:</strong> Mensaje borrado</p>
<p class="com-paragraph --s"><strong>-Díaz: </strong>“Exacto. Safaban de todo. Pero el tema sería que el flete no te delate. Ni los demás que te hayan visto llevarte las cosas”</p>
<p class="com-paragraph --s"><strong>-Uliarte:</strong> “Lo hacía y quedaba como un n.n.”</p>
<p class="com-paragraph --s"><strong>-Díaz:</strong> “Yo tengo un cagaso de que te agarren y te periten el celu”</p>
<p class="com-paragraph --s"><strong>-Uliarte:</strong> Mensaje borrado</p>
<p class="com-paragraph --s"><strong>-Díaz:</strong> “Tenés que deshacerte del celular. Y cambiar el número. Borrar tu cuenta, todo”.</p>
<div class="row FirmaAutor">
<div class="col-12">
<section class="mod-autor">
<div class="container-text">
<div class="container-firma"><a class="com-link --autor" title="Ir a notas de Hernán Cappiello" href="https://www.lanacion.com.ar/autor/hernan-cappiello-154/">Hernán Cappiello</a></div>
</div>
</section>
</div>
</div>
<div class='apss-social-share apss-theme-1  apss-buttons-left clearfix apsp-share-inline-bottom' ><div class='apss-share-wrapper-div'>
     
<div class='apss-facebook apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Facebook" title="Share on Facebook "  target='_blank' href='https://www.facebook.com/sharer.php?u=https://prensalibreformosa.com:443/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/' >
                              <div class='apss-icon-block clearfix' data-hover="Facebook">
                                        <i class="socicon-facebook "></i>
                    <span class='apss-social-text'>Share on Facebook</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class='apss-twitter apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Twitter" title="Share on Twitter "  target='_blank' href='https://twitter.com/intent/tweet?text=IMPACTANTE.%20Mensajes%20de%20Brenda%20Uliarte%20que%20revelan%3A%20%E2%80%9CMand%C3%A9%20a%20matar%20a%20la%20vieja%20chorra%20de%20Cristina%E2%80%9D&amp;url=https://prensalibreformosa.com:443/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/&counturl=https://prensalibreformosa.com:443/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/&amp;' >
                              <div class='apss-icon-block clearfix' data-hover="Twitter">
                                        <i class="socicon-twitter "></i>
                    <span class='apss-social-text'>Share on Twitter</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class='apss-google-plus apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Google-plus" title="Share on Google Plus "  target='_blank' href='https://plus.google.com/share?url=https://prensalibreformosa.com:443/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/' >
                              <div class='apss-icon-block clearfix' data-hover="Google-plus">
                                        <i class="socicon-google-plus "></i>
                    <span class='apss-social-text'>Share on Google Plus</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class='apss-pinterest apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Pinterest" title="Share on Pinterest "  target='_blank' href='javascript:pinIt();' >
                              <div class='apss-icon-block clearfix' data-hover="Pinterest">
                                        <i class="socicon-pinterest "></i>
                    <span class='apss-social-text'>Share on Pinterest</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class='apss-linkedin apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Linkedin" title="Share on Linkedin "  target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=IMPACTANTE.%20Mensajes%20de%20Brenda%20Uliarte%20que%20revelan%3A%20%E2%80%9CMand%C3%A9%20a%20matar%20a%20la%20vieja%20chorra%20de%20Cristina%E2%80%9D&amp;url=https://prensalibreformosa.com:443/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/&amp;summary=La%20Justicia%20encontr%C3%B3%20mensajes%20de%20Brenda%20Uliarte%C2%A0en%20los%20que%20admite%20haber%20organizado%20el%20atentado%20con...' >
                              <div class='apss-icon-block clearfix' data-hover="Linkedin">
                                        <i class="socicon-linkedin "></i>
                    <span class='apss-social-text'>Share on Linkedin</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class='apss-digg apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Digg" title="Share on Digg "  target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://prensalibreformosa.com:443/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/&amp;title=IMPACTANTE.%20Mensajes%20de%20Brenda%20Uliarte%20que%20revelan%3A%20%E2%80%9CMand%C3%A9%20a%20matar%20a%20la%20vieja%20chorra%20de%20Cristina%E2%80%9D' >
                              <div class='apss-icon-block clearfix' data-hover="Digg">
                                        <i class="socicon-digg "></i>
                    <span class='apss-social-text'>Share on Digg</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>
</div></div>				</div>
				<div class="entry-content clearfix">	
                    					
			        
			        
			    	
					   
    <div class="single_post_pagination_wrapper clearfix">
        <div class="prev-link"> 
            <div class="prev-link-wrapper clearfix">
                                        <span class="prev-image">
                            <a href="https://prensalibreformosa.com/telefono-de-larreta-para-gildo-no-se-pueden-cambiar-las-reglas-de-juego-electorales-a-conveniencia-del-gobernante-de-turno/" rel="prev"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-12.06.16-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>                        </span>
                     

                    <div class="prev-text">
                        <h4><a href="https://prensalibreformosa.com/telefono-de-larreta-para-gildo-no-se-pueden-cambiar-las-reglas-de-juego-electorales-a-conveniencia-del-gobernante-de-turno/" rel="prev">Teléfono para Gildus: “No se pueden cambiar las reglas de juego electorales a conveniencia del gobernante de turno”</a></h4>
                        <h2><a href="https://prensalibreformosa.com/telefono-de-larreta-para-gildo-no-se-pueden-cambiar-las-reglas-de-juego-electorales-a-conveniencia-del-gobernante-de-turno/" rel="prev">Previous Post</a></h2>
                    </div>
                
                            </div>
        </div>

                <div class="next-link"> 
            <div class="next-link-wrapper clearfix">
                                    <div class="next-text">
                        <h4><a href="https://prensalibreformosa.com/zarate-cargo-contra-los-funcionarios-corruptos-por-el-robo-de-medicamentos-oncologicos-mientras-los-afiliados-del-iasep-sufren-terriblemente/" rel="next">Zárate cargó contra los funcionarios corruptos por el robo de medicamentos oncológicos, mientras los afiliados del IASEP sufren terriblemente</a></h4>
                        <h2><a href="https://prensalibreformosa.com/zarate-cargo-contra-los-funcionarios-corruptos-por-el-robo-de-medicamentos-oncologicos-mientras-los-afiliados-del-iasep-sufren-terriblemente/" rel="next">Next Post</a></h2>
                    </div>

                                            <span class="next-image">
                            <a href="https://prensalibreformosa.com/zarate-cargo-contra-los-funcionarios-corruptos-por-el-robo-de-medicamentos-oncologicos-mientras-los-afiliados-del-iasep-sufren-terriblemente/" rel="next"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2022/08/Osvaldo-zarate-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>                        </span>
                                </div>
        </div>
    </div> <!-- .single_post_pagination_wrapper -->
			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comenta aquí <small><a rel="nofollow" id="cancel-comment-reply-link" href="/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/#respond" style="display:none;">Cancelar la respuesta</a></small></span></h4><form action="https://prensalibreformosa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea placeholder="Tu comentario
" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea placeholder="Tu comentario
"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='97574' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
						
		</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="vmagazine_facebook_like-2" class="widget widget_vmagazine_facebook_like">        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1517901295152599";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="ap-facebook-like-box">
                <h4 class="block-title"><span class="title-bg">
Facebook    </span></h4>

            <div class="fb-page" 
            data-href="https://www.facebook.com/prensalibreformosa/" 
            data-width = "500"
            data-tabs = "timeline"
            data-small-header="true" 
            data-adapt-container-width="true" 
            data-hide-cover="false" 
            data-show-facepile="true">
            <div class="fb-xfbml-parse-ignore">
            <blockquote cite="https://www.facebook.com/facebook">
            <a href="https://www.facebook.com/prensalibreformosa/">Facebook</a>
            </blockquote></div></div>

        </div>
        </div><div id="vmagazine_recent_post-3" class="widget widget_vmagazine_recent_post">    <h4 class="block-title"><span class="title-bg">
Últimas noticias    </span></h4>
                    <div class="vmagazine-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/la-policia-solicita-el-pedido-de-colaboracion-para-conocer-el-paradero-de-micaela-cardozo/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2022/09/ssssss-1-321x257.jpg" alt="La Policía solicita el pedido de colaboración para conocer el paradero de Micaela Cardozo" title="La Policía solicita el pedido de colaboración para conocer el paradero de Micaela Cardozo" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></span>                                            <a href="https://prensalibreformosa.com/la-policia-solicita-el-pedido-de-colaboracion-para-conocer-el-paradero-de-micaela-cardozo/">
                                                La Policía solicita el pedido de colaboración para conocer el paradero de Micaela Cardozo                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/una-criatura-fallecio-luego-de-ser-embestido-por-una-camioneta/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2022/09/qqqqqq-321x257.jpg" alt="Una criatura falleció luego de ser embestido por una camioneta" title="Una criatura falleció luego de ser embestido por una camioneta" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></span>                                            <a href="https://prensalibreformosa.com/una-criatura-fallecio-luego-de-ser-embestido-por-una-camioneta/">
                                                Una criatura falleció luego de ser embestido por una camioneta                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/amarilla-califico-de-vergonzoso-el-robo-de-medicamentos-al-iasep-y-responsabilizo-a-gildo-insfran/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2021/05/Amarilla-321x257.jpg" alt="Amarilla calificó de vergonzoso el robo de medicamentos al IASEP y responsabilizó a Gildo Insfran " title="Amarilla calificó de vergonzoso el robo de medicamentos al IASEP y responsabilizó a Gildo Insfran " />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/">Destacadas</a></span>                                            <a href="https://prensalibreformosa.com/amarilla-califico-de-vergonzoso-el-robo-de-medicamentos-al-iasep-y-responsabilizo-a-gildo-insfran/">
                                                Amarilla calificó de vergonzoso el robo de medicamentos al IASEP y responsabilizó a Gildo Insfran                                             </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/zarate-cargo-contra-los-funcionarios-corruptos-por-el-robo-de-medicamentos-oncologicos-mientras-los-afiliados-del-iasep-sufren-terriblemente/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2022/08/Osvaldo-zarate-321x257.jpg" alt="Zárate cargó contra los funcionarios corruptos por el robo de medicamentos oncológicos, mientras los afiliados del IASEP sufren terriblemente" title="Zárate cargó contra los funcionarios corruptos por el robo de medicamentos oncológicos, mientras los afiliados del IASEP sufren terriblemente" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/">Destacadas</a></span>                                            <a href="https://prensalibreformosa.com/zarate-cargo-contra-los-funcionarios-corruptos-por-el-robo-de-medicamentos-oncologicos-mientras-los-afiliados-del-iasep-sufren-terriblemente/">
                                                Zárate cargó contra los funcionarios corruptos por el robo de medicamentos oncológicos, mientras los afiliados del IASEP sufren terriblemente                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2022/09/Brenda-Uliarte-321x257.png" alt="IMPACTANTE. Mensajes de Brenda Uliarte que revelan: “Mandé a matar a la vieja chorra de Cristina”" title="IMPACTANTE. Mensajes de Brenda Uliarte que revelan: “Mandé a matar a la vieja chorra de Cristina”" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/">Destacadas</a></span>                                            <a href="https://prensalibreformosa.com/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/">
                                                IMPACTANTE. Mensajes de Brenda Uliarte que revelan: “Mandé a matar a la vieja chorra de Cristina”                                            </a>
                                                                                    </div>
                                    </div>
                                                    </div>
                    </div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/estequierotienda/" target="_blank" rel="noopener">
<img src="https://prensalibreformosa.com/wp-content/uploads/2022/06/PORTADA-EQ.png"></div></div>			</div>
</aside><!-- #secondary -->
</div></div><!-- #content -->

			
		<footer id="colophon" class="site-footer footer-three">

				<div class="buttom-footer footer_one">
			<div class="footer-btm-wrap">
			<div class="vmagazine-container">
				<div class="vmagazine-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
											<div class="site-info"> © <strong>Prensa Libre Formosa.</strong> Todos los derechos reservados.</div>	
									</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        		<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38565" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38565 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38572" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38572 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38567 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38599" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38599 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38576 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38600" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38600 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>			        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->

<div class="apif-close-btn" style='display:none'>
   <a href="javascript:void(0);"><span class="lnr lnr-cross"></span></a>
</div>
<div class="apif-popup-controls" style='display:none'>
    <div class="prev apif-previous-button"> <!-- <img src="https://prensalibreformosa.com/wp-content/plugins/accesspress-instagram-feed-pro/images/prev.png"> -->
         <a href="javascript:void(0);">
         <span class="lnr lnr-arrow-left"></span>
          <!-- <i class="fa fa-angle-left fa-4x"> </i>  -->
          </a> 
     </div> 
     <div class="next apif-next-button">
          <a href="javascript:void(0);"> 
          <span class="lnr lnr-arrow-right"></span>
          <!-- <i class="fa fa-angle-right fa-4x"> </i>  -->
          </a>
     </div>
</div>
<div class="apif-popup-main-wrap">
<div class='apif-accesspress-popup-overlay' style='display:none'></div>
<div class='apif-accesspress-popup'>
  <div class="apif-feeds-poup-lists">
    <div class="apif-img-popup">
      <a class="apif-example-link" style="background-image: url(https://prensalibreformosa.com/wp-content/plugins/accesspress-instagram-feed-pro/images/popup-image.png);"></a>
    </div> 
    <div class='apif-popup-pvid' style='display:none;'>
      <video controls="" autoplay="" name="media" width="320" height="320">
          <source src="#" type="video/mp4">
          Your browser does not support the video tag.
      </video>
    </div>
    <div class='apif-popup-carousel-type' style='display:none;'>
       <div class="apif-loader-carousel">
            <img src='https://prensalibreformosa.com/wp-content/plugins/accesspress-instagram-feed-pro/images/loading.gif' />
      </div>
      <ul class="apif-popup-carousel-sidecar"></ul>
    </div>
    <div class="apif-fig-wrap">
        <div class="apif-popup-pimg">
            <img src="https://prensalibreformosa.com/wp-content/plugins/accesspress-instagram-feed-pro/images/round-prof.png" alt='instagram default popup image round'>
        </div>
        <div class="apif-popup-name"> <a href="#" target='_blank'><h4> My name here </h4></a></div>
        <span class="apif-popup-camera-icon"><a href='#' target='_blank'><i class="fa fa-camera"></i></a> </span>
         <span class="apif-popup-follow-me"><a href='#' target='_blank'>Follow Me</a> </span>
        <div class="apif-popup-disc-text">
           <div class="apif-caption-text" id="apif-scroll-style-4" style="display: none;">
              <p> It is a long established fact that a reader will be distracted by the readable content of a page when lookin </p>
            </div>


        </div>
        <div class="ap-insta-popup-likecomment">
            <div class="apif-section-wrap">
              <span class="apif-like-popup"> <i class="fa fa-heart"></i> <span class='apif-popup-like-count'>502k</span></span> 
              <span class="apif-comment-popup"> <i class="fa fa-comment"></i> <span class='apif-popup-comment-count'>100k</span></span> 
              <span class='apif-popup-posted-ago'>3 month ago </span>
            </div>
            <div class="apif-share-wrapper">          
             <div class="apif-share-wrap">
                  <span>Share</span>
                  <div class="apifeeds-social-icon-wrap">
                    <a rel="nofollow" class="apif-fb-share" title="Share on Facebook" target="_blank" href="#">
                      <i class="fa fa-facebook" aria-hidden="true"></i>
                    </a>
                    <a rel="nofollow" class="apif-tweet-share"title="Tweet on Twitter" target="_blank" href="#">
                      <i class="fa fa-twitter" aria-hidden="true"></i>
                    </a>
                    <a rel="nofollow" class="apif-gplus-share" title="Share on Google Plus" target="_blank" href="#">
                      <i class="fa fa-google-plus" aria-hidden="true"></i>
                    </a>
                    <a class="apif-pinterest-share" href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());">
                      <i class="fa fa-pinterest" aria-hidden="true"></i>
                      </a>
                </div>
             </div>
          </div>
        </div>
        <div class="ap-insta-popup-comment-lists">
          <div class="apif-loader-comment" style="display: none;">
            <img src='https://prensalibreformosa.com/wp-content/plugins/accesspress-instagram-feed-pro/images/loading.gif' />
          </div>
          <div class="apif-comment-lists-wrapper" style="display: none;"></div>
    
        </div>
    </div>
   </div>
   <div class="apif-appended-section"></div>
</div>
</div><div class='apss-popup-overlay' id="apss-popup-overlay-email" style="display:none"></div>
<div class="apss_email_share_popup" style="display:none;">
     <div class='apss_email_share_popup_close'>X</div>
          <div class="apss_popup_top">
          <div class="title"> </div>
          <div class="apss_email_share_popup_close_bttn"></div>
          <div class="clear"></div>
     </div>
     <div class="apss_email_popup_content">
          <div class="apss_email_popup_form">
               <div class="apss_email_popup_name apss-email-block">
                    <input type="text" id="apss_email_popup_name" placeholder="Your Name" onkeyup="removeMe('apss_email_popup_name_error');">
                    <div class='error apss_email_popup_name_error'></div>
               </div>
               <div class="apss_email_popup_from apss-email-block">
                    <input type="text" id="apss_email_popup_from" placeholder="Your email" onkeyup="removeMe('apss_email_popup_from_error');">
                    <div class='error apss_email_popup_from_error'></div>
               </div>
               <div class="apss_email_popup_sendto apss-email-block">
                    <input type="text" id="apss_email_popup_receiver" placeholder="Friend's email address" onkeyup="removeMe('apss_email_popup_sendto_error');">
                    <div class='error apss_email_popup_sendto_error'></div>
               </div>

               <div class='apss-sub-wrap apss-email-block'>
                    <div class="apss_email_popup_label">
                         Subject:
                    </div>

                    <div class="apss_email_popup_subject">
                         <input type="text" id="apss_email_popup_subject" value="Please visit this link https://prensalibreformosa.com:443/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/">
                    </div>
               </div>
               <div class='apss-message-wrap apss-email-block'>
                    <div class="apss_email_popup_label">
                         Message:
                    </div>
                    <div class="apss_email_popup_message">
                         <textarea id="apss_email_popup_message">Hey Buddy!, I found this information for you: "IMPACTANTE. Mensajes de Brenda Uliarte que revelan: “Mandé a matar a la vieja chorra de Cristina”". Here is the website link: https://prensalibreformosa.com/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/. Thank you.</textarea>
                    </div>
               </div>
          </div>
          <button class="apss-the-button" id="apss_email_popup_send_email">Send</button>
          <span class="apss_email_popup_loading" style="display:none;"><img src='https://prensalibreformosa.com/wp-content/plugins/accesspress-social-pro/images/share/ajax-loader.gif' alt='Ajax loader' /></span>
          <div class="clear"></div>
          <div class='apss_email_popup_result'> </div>
     </div>
</div>
               <input type="hidden" id="apss-current-url" value="https://prensalibreformosa.com:443/impactante-mensajes-de-brenda-uliarte-que-revelan-mande-a-matar-a-la-vieja-chorra-de-cristina/"/>
                              <span class="apss-temp" style="font-size:14px;position:relative;z-index:99999;"></span>
                               <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w6318d1a661192 */ #pgc-w6318d1a661192-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w6318d1a661192 .so-panel { margin-bottom:30px } #pl-w6318d1a661192 .so-panel:last-of-type { margin-bottom:0px } #pg-w6318d1a661192-0.panel-has-style > .panel-row-style, #pg-w6318d1a661192-0.panel-no-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w6318d1a661192-0.panel-no-style, #pg-w6318d1a661192-0.panel-has-style > .panel-row-style, #pg-w6318d1a661192-0 { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w6318d1a661192-0 > .panel-grid-cell , #pg-w6318d1a661192-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w6318d1a661192 .panel-grid-cell { padding:0 } #pl-w6318d1a661192 .panel-grid .panel-grid-cell-empty { display:none } #pl-w6318d1a661192 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.17.0' type='text/css' media='all' />
<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","ajax_nonce":"b9c4380420"};
var frontend_js_object = {"whatsapp_hide":"0","viber_hide":"0","sms_hide":"0","messenger_hide":"0","hide_popup_overlay":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/accesspress-social-pro/js/share/frontend.js?ver=2.0.7' id='apss-frontend-mainjs-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/accesspress-social-pro/js/counter/frontend.js?ver=2.0.7' id='apsc-frontend-script-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-elementor-addons/assets/lib/slick/slick.min.js?ver=1.0.3' id='jquery-slickslider-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-elementor-addons/assets/lib/lightslider/lightslider.js?ver=1.0.3' id='jquery-lightslider-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-elementor-addons/assets/js/jquery.lazy.min.js?ver=1.0.3' id='jquery-lazy-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-elementor-addons/assets/js/iframe-api.js?ver=1.0.3' id='youtube-api-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-elementor-addons/assets/js/scripts.js?ver=1.0.3' id='vmagazine-ea-script-js'></script>
<script type='text/javascript' id='vmagazine-ea-ajax-js-extra'>
/* <![CDATA[ */
var vmea_ajax_script = {"ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-elementor-addons/assets/js/vmea-ajax.js?ver=1.0.3' id='vmagazine-ea-ajax-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.1.8' id='jquery-mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/jquery.fitvids.js?ver=1.1.8' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/navigation.js?ver=1.1.8' id='vmagazine-navigation-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/skip-link-focus-fix.js?ver=1.1.8' id='vmagazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/wow.js?ver=1.1.8' id='jquery-wow-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.1.8' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.1.8' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.min.js?ver=1.1.8' id='jquery-slick-js'></script>
<script type='text/javascript' id='vmagazine-custom-script-js-extra'>
/* <![CDATA[ */
var vmagazine_ajax_script = {"mode":"disable","ajax_search":"show","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/prensalibreformosa.com\/wp-content\/themes\/vmagazine","lazy":"disable","controls":"1","rtl":"false","preloader":"hide","stickyHeader":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/vmagazine-custom.js?ver=1.1.8' id='vmagazine-custom-script-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>



</body>
</html>

<!-- Page supported by LiteSpeed Cache 5.2.1 on 2022-09-15 00:15:01 -->