<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;La locura es total&quot;, &quot;retroceso brutal&quot;, &quot;Tierra de desidia, narcotráfico y pobreza&quot;, la duras consideraciones contra el nuevo gabinete nacional - | Prensa Libre Formosa |</title>
	<link rel="canonical" href="https://prensalibreformosa.com/la-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;La locura es total&quot;, &quot;retroceso brutal&quot;, &quot;Tierra de desidia, narcotráfico y pobreza&quot;, la duras consideraciones contra el nuevo gabinete nacional - | Prensa Libre Formosa |" />
	<meta property="og:description" content="Tras la derrota oficialista en las PASO y la carta de Cristina Kirchner cuestionando al gobierno encabezado por Alberto Fernández, el Presidente anunció anoche el nuevo gabinete. Tras conocerse los nombres de los designados y de quienes dejan el Gobierno, la oposición destinó duras críticas, entras las que destacaron las de la exministra de Seguridad, Patricia Bullrich. “Este nuevo gabinete me parece un..." />
	<meta property="og:url" content="https://prensalibreformosa.com/la-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional/" />
	<meta property="og:site_name" content="| Prensa Libre Formosa |" />
	<meta property="article:published_time" content="2021-09-18T19:49:42+00:00" />
	<meta property="article:modified_time" content="2021-09-18T19:50:42+00:00" />
	<meta property="og:image" content="https://prensalibreformosa.com/wp-content/uploads/2021/09/patricia-Bullrich-RP-ok.png" />
	<meta property="og:image:width" content="907" />
	<meta property="og:image:height" content="590" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Matias Gonzalez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed" href="https://prensalibreformosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed de los comentarios" href="https://prensalibreformosa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Comentario &#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional del feed" href="https://prensalibreformosa.com/la-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prensalibreformosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://prensalibreformosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://prensalibreformosa.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-shortcodes-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/css/shortcodes.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ec1d24;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/elegant_font/HTML-CSS/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/font-awesome/css/font-awesome.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/animate.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick-theme.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/style.css?ver=1.1.2' type='text/css' media='all' />
<style id='vmagazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/responsive.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-typhography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C700%2C900&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","nonce":"fe9ca1af8d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/js/shortcodes-front.js?ver=5.8.1' id='vmagazine-shortcodes-front-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://prensalibreformosa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://prensalibreformosa.com/wp-json/wp/v2/posts/85821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensalibreformosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prensalibreformosa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://prensalibreformosa.com/?p=85821' />
<link rel="alternate" type="application/json+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2Fla-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2Fla-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<meta property="fb:app_id" content="1743950438966749"/><meta property="fb:admins" content="1665207523"/><link type="text/css" rel="stylesheet" href="https://prensalibreformosa.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style>
	<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
	<link rel="pingback" href="https://prensalibreformosa.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-270x270.jpg" />
	<style id="egf-frontend-styles" type="text/css">
		p {font-size: 18px;} h4 {} h3 {color: #dd3333;font-size: 22px;} h2 {} h1 {} h5 {} h6 {} 	</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-85821 single-format-standard custom-background wp-custom-logo vmagazineprotg group-blog hover-effect-1 fullwidth_layout right-sidebar template-one vmagazine-single-layout elementor-default elementor-kit-83725">
<div class="headerbanner">
	<a href="/radio-parque/" target="_blank"><img src="https://prensalibreformosa.com/wp-content/uploads/2020/11/banner-radio-parque.jpeg" width="1440" height="91"/></a></div>

	


	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-mobile-search-wrapper">
        <div class="mob-search-form">
                         <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
                    <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38557" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38558" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38559" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38561" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38564" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-main-wrapper">
		 
		     <div class="vmagazine-mob-outer">
        <div class="vmagazine-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-logo">
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-header-handle">
		 		
<header id="masthead" class="site-header header-layout1 logo-shown">

	<div class="vmagazine-top-header menu-half">
		<div class="vmagazine-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
									</div>
				
				
			</div>
						<div class="top-right">
									<div class="top-left">
							    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
													<div class="vmagazine-search-form-primary">
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

</div>
					<div class="search-content"></div>
					<div class="block-loader" style="display:none;">
	            		<div class="sampleContainer">
						    <div class="loader">
						        <span class="dot dot_1"></span>
						        <span class="dot dot_2"></span>
						        <span class="dot dot_3"></span>
						        <span class="dot dot_4"></span>
						    </div>
						</div>
	        		</div>
							</div>	
				
		</div>
	</div><!-- .vmagazine-top-header -->
	

	<div class="logo-ad-wrapper">
		<div class="vmagazine-container">
			            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div>
        						        	<div class="header-ad-wrapper">
		        		<div id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w613cee293e54a"  class="panel-layout" ><div id="pg-w613cee293e54a-0"  class="panel-grid panel-no-style" ><div id="pgc-w613cee293e54a-0-0"  class="panel-grid-cell" ><div id="panel-w613cee293e54a-0-0-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0" ><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:379px - Alto:71px -->
<div id="TT_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj"></script></div></div></div></div></div></div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-menu-principal" class="menu vmagazine_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	   
            <div class="vmagazine-ticker-wrapper cS-hidden">
        <div class="vmagazine-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-ticker-caption">
                        <span>Noticias Recientes</span>
                    </div>
                <ul id="vmagazine-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/te-acordas-manzur-a-sabina-frederic-pone-a-alguien-que-escuche-a-la-oposicion-y-despues-nosotros-hacemos-lo-que-queremos/">
                            TE ACORDAS?: Manzur, a Sabina Frederic: “Poné a alguien que escuche a la oposici...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/el-cep-cerro-una-exitosa-semana-de-actividades-recreativas-formativas-y-culturales/">
                            El CEP cerró una exitosa semana de actividades recreativas, formativas y cultura...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/la-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional/">
                            &#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/enojo-de-actrices-y-periodistas-por-la-llegada-de-juan-manzur-al-gobierno-de-alberto-fernandez/">
                            Enojo de actrices y periodistas por la llegada de Juan Manzur al gobierno de Alb...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/drogas-no-imaginen-a-anibal-fernandez-conduciendo-la-provincia-el-spot-con-cual-felipe-sola-trato-narco-a-anibal-la-morza-fernandez/">
                            DROGAS NO: “Imaginen a Aníbal Fernández conduciendo la Provincia”, el spot con c...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/la-reaccion-de-la-oposicion-a-los-cambios-en-el-gabinete-cristina-lo-hizo-otra-vez-impuso-los-nombres-y-la-politica/">
                            La reacción de la oposición a los cambios en el Gabinete: “Cristina lo hizo otra...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/el-presidente-anuncio-algunos-de-sus-nuevos-ministros-juan-manzur-jefe-de-gabinete-y-anibal-fernandez-en-seguridad/">
                            El Presidente anunció algunos de sus nuevos ministros: Juan Manzur jefe de Gabin...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/faa-advirtio-que-el-paippa-llevo-a-la-pobreza-a-miles-de-pequenos-productores-formosenos/">
                            FAA advirtió que el Paippa “llevó a la pobreza a miles de pequeños” productores ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/otro-reves-judicial-para-el-narco-comisario-preferido-de-gildo-insfran-que-comando-la-represion-del-5-de-marzo/">
                            Otro revés judicial para el &#8220;Narco Comisario&#8221; preferido de Gildo Ins...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/alberto-fernandez-se-reunira-manana-en-la-rioja-con-gobernadores-peronistas-en-medio-de-la-crisis-politica/">
                            Alberto Fernández se reunirá mañana en La Rioja con gobernadores peronistas en m...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/buzos-del-cuerpo-de-bomberos-colaboraron-con-la-extraccion-de-un-automovil-que-cayo-a-las-aguas-del-rio-paraguay-sin-ocupantes/">
                            Buzos del Cuerpo de Bomberos colaboraron con la extracción de un automóvil que c...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/zarpada-de-obsecuente-la-portena-cristina-mirassou-candidata-del-frente-de-todos-elogio-el-discurso-de-odio-del-gobernador-contra-los-portenos/">
                            Zarpada de obsecuente: La porteña Cristina Mirassou candidata del &#8220;Frente ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/este-17-de-septiembre-se-cumple-otro-aniversario-de-la-triste-fecha-en-que-la-linea-azul-impidio-a-los-diputados-sesionar-en-la-unaf-para-garantizar-la-eternidad-de-insfran/">
                            Este 17 de septiembre se cumple otro aniversario de la triste fecha en que la Lí...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/tareas-de-limpieza-integral-y-recuperacion-de-espacios-verdes-en-la-nueva-formosa/">
                            Tareas de limpieza integral y recuperación de espacios verdes en La Nueva Formos...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/carbajal-y-neme-pulieron-coincidencias-sin-hablar-de-candidaturas-ni-definir-si-suman-mas-contra-insfran-yendo-juntos-o-separados/">
                            Carbajal y Neme pulieron coincidencias, sin hablar de candidaturas, ni definir s...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper ">
					</div>	
		<div class="vmagazine-container container-wrapp-inner">
<div id="primary" class="content-area post-single-layout2 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-85821" class="post-85821 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-politica">
			
			<span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/" class="cat-42" rel="category tag">Destacadas</a><a href="https://prensalibreformosa.com/category/politica/" class="cat-9" rel="category tag">Política</a></span>
			<header class="entry-header">
				<h1 class="entry-title">&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>238</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="907" height="590" src="https://prensalibreformosa.com/wp-content/uploads/2021/09/patricia-Bullrich-RP-ok.png" class="attachment-vmagazine-single-large size-vmagazine-single-large wp-post-image" alt="" loading="lazy" srcset="https://prensalibreformosa.com/wp-content/uploads/2021/09/patricia-Bullrich-RP-ok.png 907w, https://prensalibreformosa.com/wp-content/uploads/2021/09/patricia-Bullrich-RP-ok-300x195.png 300w, https://prensalibreformosa.com/wp-content/uploads/2021/09/patricia-Bullrich-RP-ok-768x500.png 768w" sizes="(max-width: 907px) 100vw, 907px" /></div>
			<div class="entry-content clearfix">
				<p class="com-paragraph --capital --s">Tras <strong>la derrota oficialista en las PASO</strong> y <strong>la carta de Cristina Kirchner </strong>cuestionando al gobierno encabezado por <strong>Alberto Fernández, </strong>el Presidente anunció anoche el <strong>nuevo gabinete. </strong>Tras conocerse los nombres de los designados y de quienes dejan el Gobierno, la oposición destinó duras críticas, entras las que destacaron las de la exministra de Seguridad, <strong>Patricia Bullrich.</strong></p>
<p class="com-paragraph --s">“Este nuevo gabinete me parece un enorme retroceso. Trae a figuras que representan un modelo clientelar, donde lo que importa es el poder”, apuntó Bullrich esta mañana en diálogo con<em> Radio Mitre.</em> Y en ese sentido, continuó: <strong>“La provincia de Tucumán es una tierra de desidia, narcotráfico y pobreza. Juan Manzur lleva muchos años de gobernador, tiene un gobierno partido y está peleado con su segundo”.</strong></p>
<p class="com-paragraph --s">La presidenta de PRO también cuestionó el nuevo cargo del exjefe de Gabinete. “Llevarlo a Santiago Cafiero a la Cancillería como premio consuelo <strong>es algo realmente patético</strong> para nuestro país”, sentenció la exministra.</p>
<p class="com-paragraph --s">Una de las decisiones de ayer que más movilizó fue el nombramiento de <strong>Aníbal Fernández como nuevo ministro de Seguridad, en reemplazo de Sabina Frederic.</strong></p>
<div class="com-container --button "><a class="com-link" title="Nuevo gabinete: Juan Manzur reemplazará a Cafiero, Aníbal Fernández irá a Seguridad y sigue De Pedro" href="https://www.lanacion.com.ar/politica/nuevo-gabinete-juan-manzur-reemplazara-a-cafiero-y-anibal-fernandez-ira-a-seguridad-nid17092021/?R=2f15d6" target="_blank" rel="nofollow noopener"><button id="" class="com-button --secondary --icon right --right" title="" type="button" data-event="" data-section=""><i class="com-icon icon-right "></i><span class=" com-text --fivexs">NUEVO GABINETE: JUAN MANZUR REEMPLAZARÁ A CAFIERO, ANÍBAL FERNÁNDEZ IRÁ A SEGURIDAD Y SIGUE DE PEDRO</span></button></a></div>
<p class="com-paragraph --s"><strong>“Aníbal Fernández es el peor modelo de seguridad en la democracia, lo vemos con la efedrina”, </strong>consideró Bullrich al respecto. “Creo que no viene a hacer Seguridad, sino vocero político. Viene a ir conjuntamente con el jefe de Gabinete a recorrer provincias y tratar de asentar el poder que ellos tienen de cualquier manera”, destacó.</p>
<p class="com-paragraph --s">Y al respecto, concluyó: “No creo que su estrategia sea la seguridad y tampoco que se lleve mal con Sergio Berni”.</p>
<p class="com-paragraph --s">Otro de los los que salió a criticar esta decisión fue el diputado Fernando Iglesias, quien dijo que “<strong>la locura es total</strong>” y recordó un spot que hicieron, en 2015, en plena disputa por la gobernación bonaerense, Felipe Solá y Daniel Arroyo (en tiempos en que Alberto Fernández era jefe de campaña del Frente Renovador) contra Aníbal Fernández. <a class="com-link" title="Se titulaba: “Drogas sí o drogas no”." href="https://www.lanacion.com.ar/politica/drogas-si-drogas-no-spot-ministros-felipe-nid2328932/?R=6f36c8" target="_self" data-reactroot="" rel="noopener">Se titulaba: “Drogas sí o drogas no”.</a></p>
<div class="com-embed --twitter">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-0" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-0&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1439043887683751939&amp;lang=es&amp;origin=https%3A%2F%2Fwww.lanacion.com.ar%2Fpolitica%2Fnuevo-gabinete-asi-reacciono-el-mundo-politico-al-anuncio-presidencial-nid18092021%2F&amp;sessionId=2cdbc04334594d78b2855350c36d92dfffc7fe26&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1439043887683751939" data-mce-fragment="1"></iframe></div>
</div>
<p class="com-paragraph --s">Allí decían: “La mamá y el papá en la provincia de Buenos Aires que están preocupados por la inseguridad, que están preocupados por los robos, que están preocupados porque se vende droga en el barrio, <mark class="hl_underline">deberían pensar en serio, si Aníbal Fernández es la persona para manejar la Policía Bonaerense,</mark> que es manejar el cuidado de nuestros hijos”.</p>
<div class="com-embed --twitter">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-1" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-1&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1439053323580149762&amp;lang=es&amp;origin=https%3A%2F%2Fwww.lanacion.com.ar%2Fpolitica%2Fnuevo-gabinete-asi-reacciono-el-mundo-politico-al-anuncio-presidencial-nid18092021%2F&amp;sessionId=2cdbc04334594d78b2855350c36d92dfffc7fe26&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1439053323580149762" data-mce-fragment="1"></iframe></div>
</div>
<p class="com-paragraph --s">De igual modo, Iglesias apuntó contra<strong> Jaime Perczyk, el reemplazante de Nicolás Trotta</strong> como conductor de la cartera de Educación. “Les mando un cariñoso saludo a todos los compañeros que durante años usaron mi título de <mark class="hl_underline">profesor de educación física</mark> como descalificación”, dijo irónico al recordar que el flamante ministro también es profesor de educación física.</p>
<p class="com-paragraph --s">En esta misma dirección, al conversar con LN+, la presidenta del Pro cuestionó anoche “el retroceso brutal” que se produjo con estos cambios y dijo que quienes pierden son los argentinos. En ese sentido, la exministra dedicó unas palabras contra <strong>Juan Manzur, designado como nuevo jefe de Gabinete:</strong> “Solo alcanza con mirar Tucumán, una de las provincias más pobres, más clientelares, con más inseguridad y con más narcotráfico. Que el gobernador de la provincia sea el recambio me parece <mark class="hl_underline">una aberración para el conjunto del pueblo argentino”.</mark></p>
<div class="com-embed --twitter">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-2" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-2&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1439063003735920640&amp;lang=es&amp;origin=https%3A%2F%2Fwww.lanacion.com.ar%2Fpolitica%2Fnuevo-gabinete-asi-reacciono-el-mundo-politico-al-anuncio-presidencial-nid18092021%2F&amp;sessionId=2cdbc04334594d78b2855350c36d92dfffc7fe26&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1439063003735920640" data-mce-fragment="1"></iframe></div>
</div>
<p class="com-paragraph --s">También criticó <mark class="hl_underline">el nombramiento de Aníbal Fernández, de quien dijo que “representa el status quo del peor modelo de seguridad”.</mark> “Se va a un modelo de seguridad que no solamente fracasó sino que fue cuestionado nacional e internacionalmente, es un enorme retroceso”, profundizó.</p>
<p class="com-paragraph --s">El diputado <strong>Mario Negri </strong>se sumó a esta dura crítica, y también en diálogo con LN+, reflexionó: <mark class="hl_underline">“La confianza en la sociedad no es solamente con el cambio de nombre,</mark> es que le lleven al Congreso un programa que dé respuesta a la Argentina real, no a la lucha de poder”.</p>
<div class="com-embed --twitter">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-3" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-3&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1439056711298519042&amp;lang=es&amp;origin=https%3A%2F%2Fwww.lanacion.com.ar%2Fpolitica%2Fnuevo-gabinete-asi-reacciono-el-mundo-politico-al-anuncio-presidencial-nid18092021%2F&amp;sessionId=2cdbc04334594d78b2855350c36d92dfffc7fe26&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1439056711298519042" data-mce-fragment="1"></iframe></div>
</div>
<p class="com-paragraph --s">Además, vía Twitter, opinó: “No era lógico imaginar un <em>knockout </em>de Alberto a Cristina porque el gobierno estaba en la lona desde el domingo”. Para Negri, “el Presidente deberá demostrar si quiere gobernar o solo resolvió una puja interna del <strong>Frente de Todos”.</strong> Y sobre eso, analizó: <mark class="hl_underline">“Cristina salvó a sus principales jugadores y el Presidente tuvo que dar el brazo a torcer.</mark> La accionista mayoritaria sigue siendo la Vicepresidenta”.</p>
<p class="com-paragraph --s">De la misma manera, el candidato a senador por<strong> Juntos por el Cambio</strong> en Córdoba <strong>Luis Juez </strong>cuestionó que “el Presidente quedó pintado y que Cristina va a manejar como le parezca”.</p>
<p class="com-paragraph --s">“Esto es catastrófico, quedó claro: Cristina en el Senado de la Nación le acaba de armar el gabinete a Fernández”. Tal como ejemplificó, “no se fue ninguno de los chicos de La Cámpora y <mark class="hl_underline">le metió cuatro exministros de ella”.</mark> Y al respecto, consideró: “Es un espanto la vuelta de un montón de tipos que cuando estuvieron no rindieron nada”.</p>
<div class="com-embed --twitter">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-4" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-4&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1439045296156184578&amp;lang=es&amp;origin=https%3A%2F%2Fwww.lanacion.com.ar%2Fpolitica%2Fnuevo-gabinete-asi-reacciono-el-mundo-politico-al-anuncio-presidencial-nid18092021%2F&amp;sessionId=2cdbc04334594d78b2855350c36d92dfffc7fe26&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1439045296156184578" data-mce-fragment="1"></iframe></div>
</div>
<p class="com-paragraph --s">Por su parte, el presidente de la UCR,<strong> Alfredo Cornejo, </strong>conversó con C5N, y lanzó: <mark class="hl_underline">“El nuevo gabinete es a la medida de Cristina”.</mark> Según dijo, “todo es poco serio, es una improvisación”. Así, tildó a Cristina y Alberto Fernández de “hipócritas, que dicen una cosa en privado y otra en público”. Y agregó: “Son dos grandes irresponsables, se unieron sin tener ningún tipo de coincidencia y acá tienen las consecuencias, no pueden darle una orientación al país”.</p>
<p class="com-paragraph --s"><strong>El dirigente del Movimiento Socialista de los Trabajadores (MST) Alejandro Bodart</strong> también habló con C5N. En la entrevista, disparó: <mark class="hl_underline">“¿Tanto despelote por esto?</mark> Yo esperaba que los cambios tuvieran relación con el equipo económico, pero va a haber una continuidad con la economía”. Al respecto, agregó: “Acá hay un problema de fondo, la gente se está muriendo de hambre”.</p>
<p class="com-paragraph --s">Además, criticó duramente a Manzur por haber sido “el que negoció con los gobernadores el Pacto fiscal y juntó los votos para que Macri pueda sacar la fórmula jubilatoria” y por ser “un tipo del opus dei que bancó violaciones a niñas”.</p>
<h2 class="com-title --l">Otras reacciones</h2>
<div class="com-embed --twitter">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-5" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-5&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1439047256854908933&amp;lang=es&amp;origin=https%3A%2F%2Fwww.lanacion.com.ar%2Fpolitica%2Fnuevo-gabinete-asi-reacciono-el-mundo-politico-al-anuncio-presidencial-nid18092021%2F&amp;sessionId=2cdbc04334594d78b2855350c36d92dfffc7fe26&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1439047256854908933" data-mce-fragment="1"></iframe></div>
</div>
<div class="com-embed --twitter">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-6" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-6&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1439039562181980163&amp;lang=es&amp;origin=https%3A%2F%2Fwww.lanacion.com.ar%2Fpolitica%2Fnuevo-gabinete-asi-reacciono-el-mundo-politico-al-anuncio-presidencial-nid18092021%2F&amp;sessionId=2cdbc04334594d78b2855350c36d92dfffc7fe26&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1439039562181980163" data-mce-fragment="1"></iframe></div>
</div>
<div class="com-embed --twitter">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-7" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-7&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1439037742713909250&amp;lang=es&amp;origin=https%3A%2F%2Fwww.lanacion.com.ar%2Fpolitica%2Fnuevo-gabinete-asi-reacciono-el-mundo-politico-al-anuncio-presidencial-nid18092021%2F&amp;sessionId=2cdbc04334594d78b2855350c36d92dfffc7fe26&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1439037742713909250" data-mce-fragment="1"></iframe></div>
</div>
<div class="com-embed --twitter">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-8" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-8&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1439043797556604934&amp;lang=es&amp;origin=https%3A%2F%2Fwww.lanacion.com.ar%2Fpolitica%2Fnuevo-gabinete-asi-reacciono-el-mundo-politico-al-anuncio-presidencial-nid18092021%2F&amp;sessionId=2cdbc04334594d78b2855350c36d92dfffc7fe26&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1439043797556604934" data-mce-fragment="1"></iframe></div>
</div>
<div class="com-embed --twitter">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-9" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-9&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1439053451305144325&amp;lang=es&amp;origin=https%3A%2F%2Fwww.lanacion.com.ar%2Fpolitica%2Fnuevo-gabinete-asi-reacciono-el-mundo-politico-al-anuncio-presidencial-nid18092021%2F&amp;sessionId=2cdbc04334594d78b2855350c36d92dfffc7fe26&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1439053451305144325" data-mce-fragment="1"></iframe></div>
</div>
<p><span class="com-partner --xs">LA NACION</span></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://prensalibreformosa.com/la-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional/" data-a2a-title="“La locura es total”, “retroceso brutal”, “Tierra de desidia, narcotráfico y pobreza”, la duras consideraciones contra el nuevo gabinete nacional"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fla-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional%2F&amp;linkname=%E2%80%9CLa%20locura%20es%20total%E2%80%9D%2C%20%E2%80%9Cretroceso%20brutal%E2%80%9D%2C%20%E2%80%9CTierra%20de%20desidia%2C%20narcotr%C3%A1fico%20y%20pobreza%E2%80%9D%2C%20la%20duras%20consideraciones%20contra%20el%20nuevo%20gabinete%20nacional" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fla-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional%2F&amp;linkname=%E2%80%9CLa%20locura%20es%20total%E2%80%9D%2C%20%E2%80%9Cretroceso%20brutal%E2%80%9D%2C%20%E2%80%9CTierra%20de%20desidia%2C%20narcotr%C3%A1fico%20y%20pobreza%E2%80%9D%2C%20la%20duras%20consideraciones%20contra%20el%20nuevo%20gabinete%20nacional" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fla-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional%2F&amp;linkname=%E2%80%9CLa%20locura%20es%20total%E2%80%9D%2C%20%E2%80%9Cretroceso%20brutal%E2%80%9D%2C%20%E2%80%9CTierra%20de%20desidia%2C%20narcotr%C3%A1fico%20y%20pobreza%E2%80%9D%2C%20la%20duras%20consideraciones%20contra%20el%20nuevo%20gabinete%20nacional" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fla-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional%2F&amp;linkname=%E2%80%9CLa%20locura%20es%20total%E2%80%9D%2C%20%E2%80%9Cretroceso%20brutal%E2%80%9D%2C%20%E2%80%9CTierra%20de%20desidia%2C%20narcotr%C3%A1fico%20y%20pobreza%E2%80%9D%2C%20la%20duras%20consideraciones%20contra%20el%20nuevo%20gabinete%20nacional" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://prensalibreformosa.com/la-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://prensalibreformosa.com/la-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>
				<div class="entry-content clearfix">	
                    					
			        
			        
			    	
					   
    <div class="single_post_pagination_wrapper clearfix">
        <div class="prev-link"> 
            <div class="prev-link-wrapper clearfix">
                                        <span class="prev-image">
                            <a href="https://prensalibreformosa.com/enojo-de-actrices-y-periodistas-por-la-llegada-de-juan-manzur-al-gobierno-de-alberto-fernandez/" rel="prev"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2019/09/Manzur-a-Alberto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>                        </span>
                     

                    <div class="prev-text">
                        <h4><a href="https://prensalibreformosa.com/enojo-de-actrices-y-periodistas-por-la-llegada-de-juan-manzur-al-gobierno-de-alberto-fernandez/" rel="prev">Enojo de actrices y periodistas por la llegada de Juan Manzur al gobierno de Alberto Fernández</a></h4>
                        <h2><a href="https://prensalibreformosa.com/enojo-de-actrices-y-periodistas-por-la-llegada-de-juan-manzur-al-gobierno-de-alberto-fernandez/" rel="prev">Previous Post</a></h2>
                    </div>
                
                            </div>
        </div>

                <div class="next-link"> 
            <div class="next-link-wrapper clearfix">
                                    <div class="next-text">
                        <h4><a href="https://prensalibreformosa.com/el-cep-cerro-una-exitosa-semana-de-actividades-recreativas-formativas-y-culturales/" rel="next">El CEP cerró una exitosa semana de actividades recreativas, formativas y culturales</a></h4>
                        <h2><a href="https://prensalibreformosa.com/el-cep-cerro-una-exitosa-semana-de-actividades-recreativas-formativas-y-culturales/" rel="next">Next Post</a></h2>
                    </div>

                                            <span class="next-image">
                            <a href="https://prensalibreformosa.com/el-cep-cerro-una-exitosa-semana-de-actividades-recreativas-formativas-y-culturales/" rel="next"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2021/09/20210916_191900-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>                        </span>
                                </div>
        </div>
    </div> <!-- .single_post_pagination_wrapper -->
			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comenta aquí <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional/#respond" style="display:none;">Cancelar la respuesta</a></small></span></h4><form action="https://prensalibreformosa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea placeholder="Tu comentario
" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Tu comentario
"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='85821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="108"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
						
		</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="vmagazine_medium_ad-9" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img src="https://prensalibreformosa.com/wp-content/uploads/2021/06/canela-pet-shop.jpeg" alt="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" title="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-10" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img src="https://prensalibreformosa.com/wp-content/uploads/2021/09/eduardo-villalba-1.jpeg" alt="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" title="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-6" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                    <a href="https://www.bancoformosa.com.ar/" target="_blank">
                                <img src="https://prensalibreformosa.com/wp-content/uploads/2021/09/BF-Promo-60-Banners-Web-General-518x518px.png" alt="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" title="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" />
                                                    </a>
                            </div>  
    </div><div id="vmagazine_medium_ad-7" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img src="https://prensalibreformosa.com/wp-content/uploads/2020/06/aguas-atencion.jpeg" alt="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" title="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-4" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img src="https://prensalibreformosa.com/wp-content/uploads/2020/03/banco-formosa2.gif" alt="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" title="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" />
                                                        </div>  
    </div><div id="vmagazine_facebook_like-2" class="widget widget_vmagazine_facebook_like">        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1517901295152599";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="ap-facebook-like-box">
            
            <div class="fb-page" 
            data-href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" 
            data-width = "500"
            data-tabs = "timeline,messages"
            data-small-header="true" 
            data-adapt-container-width="true" 
            data-hide-cover="false" 
            data-show-facepile="true">
            <div class="fb-xfbml-parse-ignore">
            <blockquote cite="https://www.facebook.com/facebook">
            <a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/">Facebook</a>
            </blockquote></div></div>

        </div>
        </div><div id="vmagazine_recent_post-2" class="widget widget_vmagazine_recent_post">    <h4 class="block-title"><span class="title-bg">
Últimas noticias    </span></h4>
                    <div class="vmagazine-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/te-acordas-manzur-a-sabina-frederic-pone-a-alguien-que-escuche-a-la-oposicion-y-despues-nosotros-hacemos-lo-que-queremos/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2021/09/manzur-321x257.jpg" alt="TE ACORDAS?: Manzur, a Sabina Frederic: “Poné a alguien que escuche a la oposición y después nosotros hacemos lo que queremos”" title="TE ACORDAS?: Manzur, a Sabina Frederic: “Poné a alguien que escuche a la oposición y después nosotros hacemos lo que queremos”" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></span>                                            <a href="https://prensalibreformosa.com/te-acordas-manzur-a-sabina-frederic-pone-a-alguien-que-escuche-a-la-oposicion-y-despues-nosotros-hacemos-lo-que-queremos/">
                                                TE ACORDAS?: Manzur, a Sabina Frederic: “Poné a alguien que escuche a la oposición y después nosotros hacemos lo que queremos”                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/el-cep-cerro-una-exitosa-semana-de-actividades-recreativas-formativas-y-culturales/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2021/09/20210916_191900-321x257.jpg" alt="El CEP cerró una exitosa semana de actividades recreativas, formativas y culturales" title="El CEP cerró una exitosa semana de actividades recreativas, formativas y culturales" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/el-cep-cerro-una-exitosa-semana-de-actividades-recreativas-formativas-y-culturales/">
                                                El CEP cerró una exitosa semana de actividades recreativas, formativas y culturales                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/la-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2021/09/patricia-Bullrich-RP-ok-321x257.png" alt="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" title="&#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/">Destacadas</a></span>                                            <a href="https://prensalibreformosa.com/la-locura-es-total-retroceso-brutal-tierra-de-desidia-narcotrafico-y-pobreza-la-duras-consideraciones-contra-el-nuevo-gabinete-nacional/">
                                                &#8220;La locura es total&#8221;, &#8220;retroceso brutal&#8221;, &#8220;Tierra de desidia, narcotráfico y pobreza&#8221;, la duras consideraciones contra el nuevo gabinete nacional                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/enojo-de-actrices-y-periodistas-por-la-llegada-de-juan-manzur-al-gobierno-de-alberto-fernandez/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2019/09/Manzur-a-Alberto-321x257.jpg" alt="Enojo de actrices y periodistas por la llegada de Juan Manzur al gobierno de Alberto Fernández" title="Enojo de actrices y periodistas por la llegada de Juan Manzur al gobierno de Alberto Fernández" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></span>                                            <a href="https://prensalibreformosa.com/enojo-de-actrices-y-periodistas-por-la-llegada-de-juan-manzur-al-gobierno-de-alberto-fernandez/">
                                                Enojo de actrices y periodistas por la llegada de Juan Manzur al gobierno de Alberto Fernández                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/drogas-no-imaginen-a-anibal-fernandez-conduciendo-la-provincia-el-spot-con-cual-felipe-sola-trato-narco-a-anibal-la-morza-fernandez/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2021/09/Morza-narco-321x257.png" alt="DROGAS NO: “Imaginen a Aníbal Fernández conduciendo la Provincia”, el spot con cual Felipe Solá trató NARCO a Aníbal &#8220;La Morza&#8221; Fernández" title="DROGAS NO: “Imaginen a Aníbal Fernández conduciendo la Provincia”, el spot con cual Felipe Solá trató NARCO a Aníbal &#8220;La Morza&#8221; Fernández" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/">Destacadas</a></span>                                            <a href="https://prensalibreformosa.com/drogas-no-imaginen-a-anibal-fernandez-conduciendo-la-provincia-el-spot-con-cual-felipe-sola-trato-narco-a-anibal-la-morza-fernandez/">
                                                DROGAS NO: “Imaginen a Aníbal Fernández conduciendo la Provincia”, el spot con cual Felipe Solá trató NARCO a Aníbal &#8220;La Morza&#8221; Fernández                                            </a>
                                                                                    </div>
                                    </div>
                                                    </div>
                    </div>			</div>
</aside><!-- #secondary -->
</div></div><!-- #content -->

<!-- #para-banner -->


			
		<footer id="colophon" class="site-footer footer-three">

				<div class="buttom-footer footer_one">
			<div class="footer-btm-wrap">
			<div class="vmagazine-container">
				<div class="vmagazine-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
											<div class="site-info"> © 2020. <strong>Prensa Libre Formosa.</strong> Todos los derechos reservados.</div>	
									</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        		<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38565" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38565 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38572" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38572 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38567 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38599" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38599 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38576" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38576 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38600" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38600 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>			        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w613cee293e54a */ #pgc-w613cee293e54a-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w613cee293e54a .so-panel { margin-bottom:30px } #pl-w613cee293e54a .so-panel:last-of-type { margin-bottom:0px } #pg-w613cee293e54a-0.panel-no-style, #pg-w613cee293e54a-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w613cee293e54a-0.panel-no-style, #pg-w613cee293e54a-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w613cee293e54a-0 > .panel-grid-cell , #pg-w613cee293e54a-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-w613cee293e54a-0 { margin-bottom:px } #pl-w613cee293e54a .panel-grid-cell { padding:0 } #pl-w613cee293e54a .panel-grid .panel-grid-cell-empty { display:none } #pl-w613cee293e54a .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='so-css-vmagazine-css'  href='https://prensalibreformosa.com/wp-content/uploads/so-css/so-css-vmagazine.css?ver=1593435721' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.13.2' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.7' id='zeno_font_resizer_cookie-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.7' id='zeno_font_resizer_fontsize-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.1.2' id='jquery-mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/jquery.fitvids.js?ver=1.1.2' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/navigation.js?ver=1.1.2' id='vmagazine-navigation-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/skip-link-focus-fix.js?ver=1.1.2' id='vmagazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.js?ver=1.1.2' id='jquery-lightslider-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/wow.js?ver=1.1.2' id='jquery-wow-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.1.2' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/iframe-api.js?ver=1.1.2' id='youtube-api-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.1.2' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.8.1' id='jquery-slick-js'></script>
<script type='text/javascript' id='vmagazine-custom-script-js-extra'>
/* <![CDATA[ */
var vmagazine_ajax_script = {"mode":"disable","ajax_search":"show","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/prensalibreformosa.com\/wp-content\/themes\/vmagazine","lazy":"disable","controls":"1","rtl":"false","preloader":"hide","stickyHeader":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/vmagazine-custom.js?ver=1.1.2' id='vmagazine-custom-script-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"85821"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.2' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1743950438966749&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 4.4 on 2021-09-18 23:34:13 -->