<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer” | Prensa Libre Formosa |</title>
	<link rel="canonical" href="https://prensalibreformosa.com/leonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer” | Prensa Libre Formosa |" />
	<meta property="og:description" content="El jefe de Redacción del diario El Comercial quien fue denunciado por el Defensor del Pueblo de Formosa, Leonardo Gialluca, dijo que tanto él como su compañera de equipo, Julieta González, circulan por la calle pero que están bajo la predisposición de un juez que si ordena su detención, ésta se concretará. “Lo que hicieron..." />
	<meta property="og:url" content="https://prensalibreformosa.com/leonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer/" />
	<meta property="og:site_name" content="| Prensa Libre Formosa |" />
	<meta property="article:published_time" content="2021-08-23T14:43:02+00:00" />
	<meta property="article:modified_time" content="2021-08-23T14:43:42+00:00" />
	<meta property="og:image" content="https://prensalibreformosa.com/wp-content/uploads/2021/08/Leo-fernnadez.jpg" />
	<meta property="og:image:width" content="654" />
	<meta property="og:image:height" content="415" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed" href="https://prensalibreformosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed de los comentarios" href="https://prensalibreformosa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Comentario Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer” del feed" href="https://prensalibreformosa.com/leonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prensalibreformosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://prensalibreformosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://prensalibreformosa.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-shortcodes-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/css/shortcodes.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ec1d24;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/elegant_font/HTML-CSS/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/font-awesome/css/font-awesome.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/animate.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick-theme.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/style.css?ver=1.1.2' type='text/css' media='all' />
<style id='vmagazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/responsive.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-typhography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C700%2C900&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","nonce":"adf7bccfe2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/js/shortcodes-front.js?ver=5.8' id='vmagazine-shortcodes-front-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://prensalibreformosa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://prensalibreformosa.com/wp-json/wp/v2/posts/84510" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensalibreformosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prensalibreformosa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://prensalibreformosa.com/?p=84510' />
<link rel="alternate" type="application/json+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2Fleonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2Fleonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<meta property="fb:app_id" content="1743950438966749"/><meta property="fb:admins" content="1665207523"/><link type="text/css" rel="stylesheet" href="https://prensalibreformosa.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style>
	<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
	<link rel="pingback" href="https://prensalibreformosa.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-270x270.jpg" />
	<style id="egf-frontend-styles" type="text/css">
		p {font-size: 18px;} h4 {} h3 {color: #dd3333;font-size: 22px;} h2 {} h1 {} h5 {} h6 {} 	</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-84510 single-format-standard custom-background wp-custom-logo vmagazineprotg group-blog hover-effect-1 fullwidth_layout right-sidebar template-one vmagazine-single-layout elementor-default elementor-kit-83725">
<div class="headerbanner">
	<a href="/radio-parque/" target="_blank"><img src="https://prensalibreformosa.com/wp-content/uploads/2020/11/banner-radio-parque.jpeg" width="1440" height="91"/></a></div>

	


	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-mobile-search-wrapper">
        <div class="mob-search-form">
                         <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
                    <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38557" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38558" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38559" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38561" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38564" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-main-wrapper">
		 
		     <div class="vmagazine-mob-outer">
        <div class="vmagazine-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-logo">
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-header-handle">
		 		
<header id="masthead" class="site-header header-layout1 logo-shown">

	<div class="vmagazine-top-header menu-half">
		<div class="vmagazine-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
									</div>
				
				
			</div>
						<div class="top-right">
									<div class="top-left">
							    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
													<div class="vmagazine-search-form-primary">
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

</div>
					<div class="search-content"></div>
					<div class="block-loader" style="display:none;">
	            		<div class="sampleContainer">
						    <div class="loader">
						        <span class="dot dot_1"></span>
						        <span class="dot dot_2"></span>
						        <span class="dot dot_3"></span>
						        <span class="dot dot_4"></span>
						    </div>
						</div>
	        		</div>
							</div>	
				
		</div>
	</div><!-- .vmagazine-top-header -->
	

	<div class="logo-ad-wrapper">
		<div class="vmagazine-container">
			            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div>
        						        	<div class="header-ad-wrapper">
		        		<div id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w5e320ce17c98d"  class="panel-layout" ><div id="pg-w5e320ce17c98d-0"  class="panel-grid panel-no-style" ><div id="pgc-w5e320ce17c98d-0-0"  class="panel-grid-cell" ><div id="panel-w5e320ce17c98d-0-0-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0" ><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:379px - Alto:71px -->
<div id="TT_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj"></script></div></div></div></div></div></div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-menu-principal" class="menu vmagazine_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	   
            <div class="vmagazine-ticker-wrapper cS-hidden">
        <div class="vmagazine-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-ticker-caption">
                        <span>Noticias Recientes</span>
                    </div>
                <ul id="vmagazine-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/leonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer/">
                            Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener l...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/adepa-la-utilizacion-del-codigo-penal-contra-periodistas-es-incompatibles-con-la-constitucion-nacional-y-los-derechos-humanos/">
                            ADEPA: &#8220;La utilización del Código Penal contra periodistas es incompatible...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/gialluca-respondio-a-los-periodistas-fernandez-acosta-y-gonzalez-libertad-de-expresion-o-libertad-de-agresion/">
                            Gialluca respondió a los periodistas Fernández Acosta y González: “Libertad de e...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/contrabando-el-intendente-celauro-de-clorinda-es-senalado-como-impulsor/">
                            El intendente Celauro de Clorinda es señalado como impulsor del contrabando por ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/maciel-critico-a-gialluca-su-funcion-es-lamentable-obsecuente-y-vergonzosa/">
                            Maciel criticó a Gialluca: “Su función es lamentable, obsecuente y vergonzosa”...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/periodista-vecino-estafado-por-talavera-desmintio-a-neme-no-es-un-perseguido-politico-es-un-delincuente-profugo-de-la-justicia-de-santa-fe/">
                            Periodista vecino estafado por Talavera, desmintió a Neme: &#8220;No es un perse...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/mas-de-100-alumnos-truchos-votaran-en-la-facultad-de-humanidades-con-el-aval-de-la-jep-unaf/">
                            Más de 100 alumnos truchos votarán en la Facultad de Humanidades con el aval de ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/infobae-si-salimos-a-la-calle-nos-meten-presos-dos-periodistas-denuncian-censura-y-persecucion-por-criticar-la-politica-sanitaria-de-formosa/">
                            INFOBAE: “Si salimos a la calle nos meten presos”: dos periodistas denuncian cen...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/fernando-carbajal-y-gil-lavedra-se-vienen-a-ponerle-punto-final-a-la-reelecciones-indefinidas/">
                            Fernando Carbajal y Gil Lavedra se vienen a ponerle punto final a la reeleccione...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/pese-a-los-esfuerzos-de-neme-trasladaron-a-max-talavera-a-santa-fe/">
                            Pese a los esfuerzos de Neme trasladaron a Max Talavera a Santa Fé                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/lousteau-se-reunio-con-el-exjuez-que-puso-limites-al-gobierno-de-insfran-y-hoy-es-candidato/">
                            Lousteau se reunió con el exjuez que puso límites al gobierno de Insfrán y hoy e...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/a-la-edad-de-80-anos-fallecio-este-viernes-el-empresario-supermercadista-carlos-mendez/">
                            A la edad de 80 años, falleció este viernes el empresario supermercadista Carlos...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/perfil-quien-es-fernando-carbajal-el-ex-juez-federal-de-formosa-que-ahora-es-candidato-a-diputado-de-juntos-por-el-cambio/">
                            Perfil: Quién es Fernando Carbajal, el ex juez Federal de Formosa que ahora es c...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/antes-estos-brotes-talibanescos-que-nos-ponen-en-libertad-condicional-se-agiganta-la-figura-senera-de-jueces-probos-y-valientes-como-fernando-carbajal-dijo-julieta-gonzalez/">
                            &#8220;Antes los brotes de los Talibanes de Insfran, que nos ponen en libertad c...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/gialluca-quiere-presos-a-fernandez-acosta-y-gonzalez-esto-es-simplemente-censura-de-un-funcionario-que-quiere-hacer-merito-con-insfran/">
                            Gialluca quiere presos a Fernández Acosta y González: &#8220;Esto es simplemente...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper ">
					</div>	
		<div class="vmagazine-container container-wrapp-inner">
<div id="primary" class="content-area post-single-layout2 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-84510" class="post-84510 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
			
			<span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/" class="cat-9" rel="category tag">Política</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>15</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="654" height="415" src="https://prensalibreformosa.com/wp-content/uploads/2021/08/Leo-fernnadez.jpg" class="attachment-vmagazine-single-large size-vmagazine-single-large wp-post-image" alt="" loading="lazy" srcset="https://prensalibreformosa.com/wp-content/uploads/2021/08/Leo-fernnadez.jpg 654w, https://prensalibreformosa.com/wp-content/uploads/2021/08/Leo-fernnadez-300x190.jpg 300w" sizes="(max-width: 654px) 100vw, 654px" /></div>
			<div class="entry-content clearfix">
				<p>El jefe de Redacción del diario El Comercial quien fue denunciado por el Defensor del Pueblo de Formosa, Leonardo Gialluca, dijo que tanto él como su compañera de equipo, Julieta González, circulan por la calle pero que están bajo la predisposición de un juez que si ordena su detención, ésta se concretará. “Lo que hicieron es un mamarracho jurídico”, señaló el periodista.</p>
<p>Este viernes fue noticia cuando se conoció que el Defensor del Pueblo de Formosa, Leonardo Gialluca, había presentado una denuncia contra los periodistas Leonardo Fernández Acosta y Julieta González, quienes en su programa de radio (FM Radio Parque 89.3), estaban haciendo un análisis político sobre lo último que había acontecido tras la detención del abogado Daniel Suizer.</p>
<p>“Nosotros íbamos hacer el programa y unos abogados me llamaron diciéndome no salgas de tu casa porque hay una denuncia penal, te van meter preso porque está tu captura recomendada. Investigué y me encontré con que el Defensor del Pueblo de Formosa, Leonardo Gialluca presentó una denuncia en la Procuraduría Ganeral de la Provincia, ante Sergio López y él la derivó con la fiscal (Verónica) Ontiveros. Y hoy la causa ha caído en el Juzgado del juez (Marcelo) López Picabea. La denuncia es concreta, existe pero lo que no está claro es si hay orden de captura, esto se materializa de acuerdo a la voluntad de un comisario y del juez que puede firmar o no la petición, pero lo cierto es que el viernes con Julieta (González) decidimos no salir de nuestras casas porque si caíamos presos íbamos a pasar todo el fin de semana detenidos. Ahora sí, porque no es lo mismo, podemos tramitar en cuestión de horas la excarcelación. Pero sí, estamos a la buena de Dios, si nos quieren detener lo pueden hacer”, manifestó el periodista.</p>
<p>Según indicó, la denuncia del hombre que está al frente del organismo público, fue por violación al artículo 211 del Código Penal, intimidación pública, incitación a la violencia y haber infundido temor en la sociedad.</p>
<p>“Es un mamarracho jurídico lo que hicieron, porque él como Defensor del Pueblo, cuyo mandato feneció en marzo, es decir que ya no es más el titular de ese cargo que lo está usurpando; él no puede hacer una denuncia contra un ciudadano… pero creo que no actuó solo, él no tiene esa potestad, acá hubo pedido de permiso al Quinto Piso”, comentó.</p>
<p>Y continuó: “Lo que busca es anotarse un poroto para seguir en la consideración de Gildo Insfrán. Nos tiene entre ceja y ceja desde que lo expusimos en varias oportunidades, y aprovechó esta ocasión para aplicar censura, esto es claramente una acción de censura”.</p>
<p>Habrá que esperar qué decide la Justicia ahora pero lo cierto es que los dos periodistas Leonardo Fernández Acosta y Julieta González corren serios riesgos de ser detenidos por ejercer su profesión simplemente.</p>
<p>(Con información de Radio Uno)</p>
<img src="https://prensalibreformosa.com/wp-content/uploads/2021/08/BANNER-WEB.jpg"><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://prensalibreformosa.com/leonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer/" data-a2a-title="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fleonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer%2F&amp;linkname=Leonardo%20Fern%C3%A1ndez%20Acosta%3A%20%E2%80%9CEstamos%20a%20la%20buena%20de%20Dios%2C%20si%20nos%20quieren%20detener%20lo%20pueden%20hacer%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fleonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer%2F&amp;linkname=Leonardo%20Fern%C3%A1ndez%20Acosta%3A%20%E2%80%9CEstamos%20a%20la%20buena%20de%20Dios%2C%20si%20nos%20quieren%20detener%20lo%20pueden%20hacer%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fleonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer%2F&amp;linkname=Leonardo%20Fern%C3%A1ndez%20Acosta%3A%20%E2%80%9CEstamos%20a%20la%20buena%20de%20Dios%2C%20si%20nos%20quieren%20detener%20lo%20pueden%20hacer%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fleonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer%2F&amp;linkname=Leonardo%20Fern%C3%A1ndez%20Acosta%3A%20%E2%80%9CEstamos%20a%20la%20buena%20de%20Dios%2C%20si%20nos%20quieren%20detener%20lo%20pueden%20hacer%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://prensalibreformosa.com/leonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://prensalibreformosa.com/leonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>
				<div class="entry-content clearfix">	
                    					
			        
			        
			    	
					   
    <div class="single_post_pagination_wrapper clearfix">
        <div class="prev-link"> 
            <div class="prev-link-wrapper clearfix">
                                        <span class="prev-image">
                            <a href="https://prensalibreformosa.com/adepa-la-utilizacion-del-codigo-penal-contra-periodistas-es-incompatibles-con-la-constitucion-nacional-y-los-derechos-humanos/" rel="prev"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2021/08/leo-y-fer-rad-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>                        </span>
                     

                    <div class="prev-text">
                        <h4><a href="https://prensalibreformosa.com/adepa-la-utilizacion-del-codigo-penal-contra-periodistas-es-incompatibles-con-la-constitucion-nacional-y-los-derechos-humanos/" rel="prev">ADEPA: &#8220;La utilización del Código Penal contra periodistas es incompatibles con la Constitución Nacional y los Derechos Humanos&#8221;</a></h4>
                        <h2><a href="https://prensalibreformosa.com/adepa-la-utilizacion-del-codigo-penal-contra-periodistas-es-incompatibles-con-la-constitucion-nacional-y-los-derechos-humanos/" rel="prev">Previous Post</a></h2>
                    </div>
                
                            </div>
        </div>

                <div class="next-link"> 
            <div class="next-link-wrapper clearfix">
                            </div>
        </div>
    </div> <!-- .single_post_pagination_wrapper -->
			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comenta aquí <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer/#respond" style="display:none;">Cancelar la respuesta</a></small></span></h4><form action="https://prensalibreformosa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea placeholder="Tu comentario
" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Tu comentario
"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='84510' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="77"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
						
		</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="vmagazine_medium_ad-9" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2021/06/canela-pet-shop.jpeg" alt="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" title="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-8" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/09/alfajores-franky.jpeg" alt="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" title="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-3" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/07/alquilo-galpon.jpeg" alt="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" title="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-6" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                    <a href="https://play.google.com/store/apps/details?id=com.siempreonda.cliente&#038;hl=es_AR" target="_blank">
                                <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/06/onda.jpeg" alt="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" title="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" />
                                                            <p>Haz clic en la imagen.</p>
                                            </a>
                            </div>  
    </div><div id="vmagazine_medium_ad-7" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/06/aguas-atencion.jpeg" alt="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" title="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-4" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/03/banco-formosa2.gif" alt="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" title="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" />
                                                        </div>  
    </div><div id="vmagazine_facebook_like-2" class="widget widget_vmagazine_facebook_like">        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1517901295152599";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="ap-facebook-like-box">
            
            <div class="fb-page" 
            data-href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" 
            data-width = "500"
            data-tabs = "timeline,messages"
            data-small-header="true" 
            data-adapt-container-width="true" 
            data-hide-cover="false" 
            data-show-facepile="true">
            <div class="fb-xfbml-parse-ignore">
            <blockquote cite="https://www.facebook.com/facebook">
            <a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/">Facebook</a>
            </blockquote></div></div>

        </div>
        </div><div id="vmagazine_recent_post-2" class="widget widget_vmagazine_recent_post">    <h4 class="block-title"><span class="title-bg">
Últimas noticias    </span></h4>
                    <div class="vmagazine-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/leonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2021/08/Leo-fernnadez-321x257.jpg" alt="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" title="Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/leonardo-fernandez-acosta-estamos-a-la-buena-de-dios-si-nos-quieren-detener-lo-pueden-hacer/">
                                                Leonardo Fernández Acosta: “Estamos a la buena de Dios, si nos quieren detener lo pueden hacer”                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/adepa-la-utilizacion-del-codigo-penal-contra-periodistas-es-incompatibles-con-la-constitucion-nacional-y-los-derechos-humanos/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2021/08/leo-y-fer-rad-321x257.png" alt="ADEPA: &#8220;La utilización del Código Penal contra periodistas es incompatibles con la Constitución Nacional y los Derechos Humanos&#8221;" title="ADEPA: &#8220;La utilización del Código Penal contra periodistas es incompatibles con la Constitución Nacional y los Derechos Humanos&#8221;" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/">Destacadas</a></span>                                            <a href="https://prensalibreformosa.com/adepa-la-utilizacion-del-codigo-penal-contra-periodistas-es-incompatibles-con-la-constitucion-nacional-y-los-derechos-humanos/">
                                                ADEPA: &#8220;La utilización del Código Penal contra periodistas es incompatibles con la Constitución Nacional y los Derechos Humanos&#8221;                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/gialluca-respondio-a-los-periodistas-fernandez-acosta-y-gonzalez-libertad-de-expresion-o-libertad-de-agresion/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-22-at-19.51.00-321x257.jpeg" alt="Gialluca respondió a los periodistas Fernández Acosta y González: “Libertad de expresión o libertad de agresión”" title="Gialluca respondió a los periodistas Fernández Acosta y González: “Libertad de expresión o libertad de agresión”" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/gialluca-respondio-a-los-periodistas-fernandez-acosta-y-gonzalez-libertad-de-expresion-o-libertad-de-agresion/">
                                                Gialluca respondió a los periodistas Fernández Acosta y González: “Libertad de expresión o libertad de agresión”                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/contrabando-el-intendente-celauro-de-clorinda-es-senalado-como-impulsor/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2020/12/Celauroo-321x257.jpg" alt="El intendente Celauro de Clorinda es señalado como impulsor del contrabando por la prensa del Paraguay" title="El intendente Celauro de Clorinda es señalado como impulsor del contrabando por la prensa del Paraguay" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/contrabando-el-intendente-celauro-de-clorinda-es-senalado-como-impulsor/">
                                                El intendente Celauro de Clorinda es señalado como impulsor del contrabando por la prensa del Paraguay                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/maciel-critico-a-gialluca-su-funcion-es-lamentable-obsecuente-y-vergonzosa/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://prensalibreformosa.com/wp-content/uploads/2021/08/mily1-321x257.png" alt="Maciel criticó a Gialluca: “Su función es lamentable, obsecuente y vergonzosa”" title="Maciel criticó a Gialluca: “Su función es lamentable, obsecuente y vergonzosa”" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/maciel-critico-a-gialluca-su-funcion-es-lamentable-obsecuente-y-vergonzosa/">
                                                Maciel criticó a Gialluca: “Su función es lamentable, obsecuente y vergonzosa”                                            </a>
                                                                                    </div>
                                    </div>
                                                    </div>
                    </div>			</div>
</aside><!-- #secondary -->
</div></div><!-- #content -->

<!-- #para-banner -->


			
		<footer id="colophon" class="site-footer footer-three">

				<div class="buttom-footer footer_one">
			<div class="footer-btm-wrap">
			<div class="vmagazine-container">
				<div class="vmagazine-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
											<div class="site-info"> © 2020. <strong>Prensa Libre Formosa.</strong> Todos los derechos reservados.</div>	
									</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        		<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38565" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38565 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38572" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38572 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38567 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38599" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38599 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38576" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38576 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38600" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38600 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>			        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5e320ce17c98d */ #pgc-w5e320ce17c98d-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w5e320ce17c98d .so-panel { margin-bottom:30px } #pl-w5e320ce17c98d .so-panel:last-of-type { margin-bottom:0px } #pg-w5e320ce17c98d-0.panel-no-style, #pg-w5e320ce17c98d-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w5e320ce17c98d-0.panel-no-style, #pg-w5e320ce17c98d-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5e320ce17c98d-0 > .panel-grid-cell , #pg-w5e320ce17c98d-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-w5e320ce17c98d-0 { margin-bottom:px } #pl-w5e320ce17c98d .panel-grid-cell { padding:0 } #pl-w5e320ce17c98d .panel-grid .panel-grid-cell-empty { display:none } #pl-w5e320ce17c98d .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='so-css-vmagazine-css'  href='https://prensalibreformosa.com/wp-content/uploads/so-css/so-css-vmagazine.css?ver=1593435721' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.13.2' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.7' id='zeno_font_resizer_cookie-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.7' id='zeno_font_resizer_fontsize-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lazy-load/jquery.lazy.min.js?ver=1.1.2' id='jquery-lazy-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.1.2' id='jquery-mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/jquery.fitvids.js?ver=1.1.2' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/navigation.js?ver=1.1.2' id='vmagazine-navigation-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/skip-link-focus-fix.js?ver=1.1.2' id='vmagazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.js?ver=1.1.2' id='jquery-lightslider-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/wow.js?ver=1.1.2' id='jquery-wow-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.1.2' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/iframe-api.js?ver=1.1.2' id='youtube-api-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.1.2' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.8.1' id='jquery-slick-js'></script>
<script type='text/javascript' id='vmagazine-custom-script-js-extra'>
/* <![CDATA[ */
var vmagazine_ajax_script = {"mode":"enable","ajax_search":"show","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/prensalibreformosa.com\/wp-content\/themes\/vmagazine","lazy":"enable","controls":"1","rtl":"false","preloader":"hide","stickyHeader":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/vmagazine-custom.js?ver=1.1.2' id='vmagazine-custom-script-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"84510"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.1' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1743950438966749&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 4.3 on 2021-08-23 12:10:01 -->