<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable” - | Prensa Libre Formosa |</title>
	<link rel="canonical" href="https://prensalibreformosa.com/quinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable” - | Prensa Libre Formosa |" />
	<meta property="og:description" content="El comunicador Carlos Quiñones, trató de caradura, hipócrita y descarado al jefe de la Co de Subteniente Perín Diego Romero, por desconocer ante los medios oficiales del gobierno de la provincia, la grave y angustiante problemática hídrica de la zona, y atribuir a la legitima protesta social a connotaciones políticas partidarias. Quiñones cuestionó las irresponsables..." />
	<meta property="og:url" content="https://prensalibreformosa.com/quinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable/" />
	<meta property="og:site_name" content="| Prensa Libre Formosa |" />
	<meta property="article:published_time" content="2022-03-16T20:15:51+00:00" />
	<meta property="article:modified_time" content="2022-03-16T20:24:40+00:00" />
	<meta property="og:image" content="https://prensalibreformosa.com/wp-content/uploads/2020/09/Quinones-Romero-Perin-scaled.jpg" />
	<meta property="og:image:width" content="1622" />
	<meta property="og:image:height" content="1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed" href="https://prensalibreformosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Feed de los comentarios" href="https://prensalibreformosa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="| Prensa Libre Formosa | &raquo; Comentario Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable” del feed" href="https://prensalibreformosa.com/quinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prensalibreformosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://prensalibreformosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://prensalibreformosa.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-shortcodes-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/css/shortcodes.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ec1d24;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/elegant_font/HTML-CSS/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/font-awesome/css/font-awesome.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/animate.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick-theme.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-style-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/style.css?ver=1.1.2' type='text/css' media='all' />
<style id='vmagazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/css/responsive.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-typhography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C700%2C900&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://prensalibreformosa.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.4' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.9' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","nonce":"8a604966d2","preview":"false","postId":"91664"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.4' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/vmagazine-companion/assets/js/shortcodes-front.js?ver=5.9' id='vmagazine-shortcodes-front-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://prensalibreformosa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://prensalibreformosa.com/wp-json/wp/v2/posts/91664" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensalibreformosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prensalibreformosa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://prensalibreformosa.com/?p=91664' />
<link rel="alternate" type="application/json+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2Fquinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prensalibreformosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprensalibreformosa.com%2Fquinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<meta property="fb:app_id" content="1743950438966749"/><meta property="fb:admins" content="1665207523"/><link type="text/css" rel="stylesheet" href="https://prensalibreformosa.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style>
	<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
	<link rel="pingback" href="https://prensalibreformosa.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://prensalibreformosa.com/wp-content/uploads/2019/02/cropped-logoicono2-270x270.jpg" />
	<style id="egf-frontend-styles" type="text/css">
		p {font-size: 18px;} h4 {} h3 {color: #dd3333;font-size: 22px;} h2 {} h1 {} h5 {} h6 {} 	</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-91664 single-format-standard custom-background wp-custom-logo vmagazineprotg group-blog hover-effect-1 fullwidth_layout right-sidebar template-one vmagazine-single-layout">
<div class="headerbanner">
	<div style="width: 100%;position: relative;padding-top:110px" >
  <iframe
    src="//mowplayer.com/watch/als-mgnueh7dcnc?simple=true"
    frameborder="0"
    style="position: absolute;top: 0;left: 0;width: 100%;height: 100%;"
    allow="autoplay; encrypted-media"
    allowfullscreen>
  </iframe>
</div>
	</div>

	


	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-mobile-search-wrapper">
        <div class="mob-search-form">
                         <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
                    <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38557" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38558" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38559" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38561" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38564" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-main-wrapper">
		 
		     <div class="vmagazine-mob-outer">
        <div class="vmagazine-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-logo">
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-header-handle">
		 		
<header id="masthead" class="site-header header-layout1 logo-shown">

	<div class="vmagazine-top-header menu-half">
		<div class="vmagazine-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
									</div>
				
				
			</div>
						<div class="top-right">
									<div class="top-left">
							    <ul class="social">
	    			        <li>
		        	<a href="" target="_self">
		        		<i class=""></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" target="_blank">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/prensalibrefsa" target="_blank">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/prensalibreformosa/" target="_blank">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
													<div class="vmagazine-search-form-primary">
<form method="get" class="search-form" action="https://prensalibreformosa.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Buscar ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Buscar">

</form>

</div>
					<div class="search-content"></div>
					<div class="block-loader" style="display:none;">
	            		<div class="sampleContainer">
						    <div class="loader">
						        <span class="dot dot_1"></span>
						        <span class="dot dot_2"></span>
						        <span class="dot dot_3"></span>
						        <span class="dot dot_4"></span>
						    </div>
						</div>
	        		</div>
							</div>	
				
		</div>
	</div><!-- .vmagazine-top-header -->
	

	<div class="logo-ad-wrapper">
		<div class="vmagazine-container">
			            <div class="site-branding">                 
                <a href="https://prensalibreformosa.com/" class="custom-logo-link" rel="home"><img width="480" height="128" src="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg" class="custom-logo" alt="| Prensa Libre Formosa |" srcset="https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480.jpg 480w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-300x80.jpg 300w, https://prensalibreformosa.com/wp-content/uploads/2018/01/Prensa-Libre-logo-amarillo-480-475x128.jpg 475w" sizes="(max-width: 480px) 100vw, 480px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://prensalibreformosa.com/" rel="home">| Prensa Libre Formosa |</a></p>
                                            <p class="site-description">El pueblo quiere saber&#8230;</p>
                                    </div>
            </div>
        						        	<div class="header-ad-wrapper">
		        		<div id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w613cee293e54a"  class="panel-layout" ><div id="pg-w613cee293e54a-0"  class="panel-grid panel-no-style" ><div id="pgc-w613cee293e54a-0-0"  class="panel-grid-cell" ><div id="panel-w613cee293e54a-0-0-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0" ><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:379px - Alto:71px -->
<div id="TT_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yujgLxdxtEjaCa9AjfzjzzDjjvlALEjFrY1tEcioqkj"></script></div></div></div></div></div></div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://prensalibreformosa.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-menu-principal" class="menu vmagazine_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38557 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38558 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38556 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38559 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38561 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38564 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	   
            <div class="vmagazine-ticker-wrapper cS-hidden">
        <div class="vmagazine-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-ticker-caption">
                        <span>Noticias Recientes</span>
                    </div>
                <ul id="vmagazine-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/primera-sesion-del-ano-del-consejo-superior-de-la-unaf-2/">
                            Primera sesión del año del Consejo Superior de la UNaF                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/hartos-de-la-falta-de-respuestas-productores-de-formosa-cortaron-una-ruta/">
                            Hartos de la falta de respuestas, productores de Formosa cortaron una ruta                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/jueves-de-bolsones-saludables-6/">
                            Jueves de bolsones saludables                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/otra-vez-villa-del-carmen-sin-agua-ocampo-neme-y-olivera-auxiliaron-a-los-vecinos-del-barrio/">
                            Otra vez Villa del Carmen sin agua: Ocampo, Neme y Olivera auxiliaron a los veci...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/quinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable/">
                            Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibil...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/ramirez-la-sociedad-ya-esta-cansada-de-los-aumentos-de-impuestos/">
                            Ramírez: “La sociedad ya está cansada de los aumentos de impuestos”                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/gran-cantidad-de-preinscriptos-en-la-carrera-licenciatura-en-obstetricia-en-la-unaf/">
                            Gran cantidad de preinscriptos en la carrera Licenciatura en Obstetricia en la U...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/justina-el-mayor-problema-de-los-pequenos-productores-ademas-de-las-sequias-los-incendios-y-la-falta-de-agua-es-tener-un-gobernador-que-no-nos-escucha/">
                            Justina: “El mayor problema de los pequeños productores además de las sequias, l...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/productora-rural-de-213-respaldo-como-trascendente-el-proyecto-de-titularizacion-presentado-por-agostina-villaggi/">
                            Productora rural de 213 respaldó como trascendente el proyecto de titularización...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/amarilla-el-aumento-debio-ser-en-una-sola-cuota-por-la-alta-inflacion-y-los-bajos-salarios-que-paga-insfran/">
                            Amarilla: “El aumentó debió ser en una sola cuota, por la alta inflación y los b...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/buryaile-el-pais-esta-cada-dia-peor-porque-se-ha-achatado-la-piramide-salarial-y-se-gasta-mas-de-lo-que-genera/">
                            BURYAILE: “El país está cada día peor porque se ha achatado la pirámide salarial...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/inflacion-en-formosa-todo-bien-los-derechos-del-consumidor-estan-incluidos-en-la-constitucion-provincial/">
                            GUERRA CONTRA LA INFLACIÓN: «En Formosa todo bien, los derechos del consumidor e...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/enzo-casadei-el-aumento-de-boleto-debe-darse-en-cuotas-de-la-misma-manera-que-se-otorgo-a-aumento-salarial/">
                            Enzo Casadei: «El aumento de boleto debe darse en cuotas de la misma manera que ...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/coordinador-de-proyecto-icticola-se-capacita-en-la-estacion-de-piscicultura-de-la-unaf/">
                            Coordinador de proyecto ictícola se capacita en la Estación de Piscicultura de l...                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://prensalibreformosa.com/estudiantes-de-la-unaf-piden-extender-regularidad-de-materias/">
                            Estudiantes de la UNaF piden extender regularidad de materias                            </a>
                            <span class="date">
                                                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper ">
					</div>	
		<div class="vmagazine-container container-wrapp-inner">
<div id="primary" class="content-area post-single-layout2 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-91664" class="post-91664 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-politica">
			
			<span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/" class="cat-42" rel="category tag">Destacadas</a><a href="https://prensalibreformosa.com/category/politica/" class="cat-9" rel="category tag">Política</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable”</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>59</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="1920" height="1000" src="https://prensalibreformosa.com/wp-content/uploads/2020/09/Quinones-Romero-Perin-1920x1000.jpg" class="attachment-vmagazine-single-large size-vmagazine-single-large wp-post-image" alt="" /></div>
			<div class="entry-content clearfix">
				<a href="https://www.bancoformosa.com.ar/consulta-pif.aspx" target="_blank"><img src="https://prensalibreformosa.com/wp-content/uploads/2021/12/BF-Campaña-PIF-_1200x148.png" width="1440" height="91"/></a><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">El comunicador <strong>Carlos Quiñones</strong>, trató de <strong>caradura, hipócrita y descarado</strong> al jefe de la Co de Subteniente Perín <strong>Diego Romero</strong>, por desconocer ante los medios oficiales del gobierno de la provincia, la grave y angustiante problemática hídrica de la zona, y atribuir a la legitima protesta social a connotaciones políticas partidarias.</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto"></div>
<div dir="auto">Quiñones cuestionó las irresponsables declaraciones públicas del intendente Romero que descaradamente señaló a la agencia del relato provincial, que <strong>el piquete tiene intenciones políticas de entorpecer una gestión comunal y provincial</strong>, acusando que esta fogoneado por dirigentes de juntos por el cambio, por un comunicador social y acompañado por un concejal, entre otros dirigentes.</div>
</div>
<div dir="auto"></div>
<blockquote>
<h3 dir="auto"><em>El intendente Romero puso a su hijo de Presidente del Concejo Deliberante y juntos dispusieron de más de 3 millones de pesos del HCD que no destinaron a resolver el drama de la falta de Agua</em></h3>
</blockquote>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto"></div>
<div dir="auto">Es oportuno hacerle <strong>recordar a este funcionario hipócrita que el mismo fue quien se comprometió</strong> el 19 de agosto de 2020 en una reunió que tuvieron con representantes de la comunidad Riacho de Oro <strong>que él iba a disponer los medios y recursos necesarios para poner en funcionamiento tres perforaciones que tienen en la comunidad</strong>.</div>
</div>
<div dir="auto"></div>
<div dir="auto"><img loading="lazy" class="alignnone wp-image-91667" src="https://prensalibreformosa.com/wp-content/uploads/2022/03/perin-3-300x229.png" alt="" width="828" height="632" srcset="https://prensalibreformosa.com/wp-content/uploads/2022/03/perin-3-300x229.png 300w, https://prensalibreformosa.com/wp-content/uploads/2022/03/perin-3-1024x782.png 1024w, https://prensalibreformosa.com/wp-content/uploads/2022/03/perin-3-768x587.png 768w, https://prensalibreformosa.com/wp-content/uploads/2022/03/perin-3.png 1432w" sizes="(max-width: 828px) 100vw, 828px" /></div>
<div dir="auto"></div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">También consta en la nota de la comuna Perín, que el auto proclamado en aquel momento presidente del Concejo Deliberante Lucho Romero, “<strong>hijo del intendente</strong>” quien empeño la palabra y se comprometió a hacer un relevamiento en la comunidad <strong>disponiendo los recursos necesarios para reparaciones de aljibes y cuestiones derivadas a la falta de agua</strong>. Mintieron</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto"></div>
<div dir="auto">Lo cierto es que, a pesar de ser un tema prioritario y urgente, y de haber pasado mucho tiempo <strong>ninguno de los dos funcionarios cumplió lo prometido</strong> siendo que el auto proclamado y no constituido presidente del concejo Lucho Romero que en ese tiempo realizó seis transferencias por un total de $ <strong>3.142.431</strong>,64 desde la cuenta Nº 208113/21, cuenta que pertenecía al concejo deliberante de Subteniente Perin.</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto"></div>
<div dir="auto">Es decir, <strong>entre los Romero padre e hijo tenían todos los recursos en manos para resolver a tiempo la problemática de falta de agua en esa comunidad y no lo quisieron hacer</strong>, además conocen perfectamente las necesidades que la comunidad Riacho de Oro viene atravesando desde hace mucho tiempo, <strong>entonces hay que ser el rey de los cara rota para salir a querer desconocer la situación y mucho mas aun queriendo responsabilizar a otros de sus fracasos</strong>, concluyó Quiñones.</div>
</div>
</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://prensalibreformosa.com/quinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable/" data-a2a-title="Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fquinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable%2F&amp;linkname=Qui%C3%B1ones%3A%20%E2%80%9CEl%20caradura%2C%20hip%C3%B3crita%20y%20descarado%20de%20Diego%20Romero%20trat%C3%B3%20de%20invisibilizar%20graves%20problemas%20del%20cual%20es%20responsable%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fquinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable%2F&amp;linkname=Qui%C3%B1ones%3A%20%E2%80%9CEl%20caradura%2C%20hip%C3%B3crita%20y%20descarado%20de%20Diego%20Romero%20trat%C3%B3%20de%20invisibilizar%20graves%20problemas%20del%20cual%20es%20responsable%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fquinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable%2F&amp;linkname=Qui%C3%B1ones%3A%20%E2%80%9CEl%20caradura%2C%20hip%C3%B3crita%20y%20descarado%20de%20Diego%20Romero%20trat%C3%B3%20de%20invisibilizar%20graves%20problemas%20del%20cual%20es%20responsable%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fprensalibreformosa.com%2Fquinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable%2F&amp;linkname=Qui%C3%B1ones%3A%20%E2%80%9CEl%20caradura%2C%20hip%C3%B3crita%20y%20descarado%20de%20Diego%20Romero%20trat%C3%B3%20de%20invisibilizar%20graves%20problemas%20del%20cual%20es%20responsable%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://prensalibreformosa.com/quinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://prensalibreformosa.com/quinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>
				<div class="entry-content clearfix">	
                    					
			        
			        
			    	
					   
    <div class="single_post_pagination_wrapper clearfix">
        <div class="prev-link"> 
            <div class="prev-link-wrapper clearfix">
                                        <span class="prev-image">
                            <a href="https://prensalibreformosa.com/ramirez-la-sociedad-ya-esta-cansada-de-los-aumentos-de-impuestos/" rel="prev"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2018/11/Quique-Ramirez-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>                        </span>
                     

                    <div class="prev-text">
                        <h4><a href="https://prensalibreformosa.com/ramirez-la-sociedad-ya-esta-cansada-de-los-aumentos-de-impuestos/" rel="prev">Ramírez: “La sociedad ya está cansada de los aumentos de impuestos”</a></h4>
                        <h2><a href="https://prensalibreformosa.com/ramirez-la-sociedad-ya-esta-cansada-de-los-aumentos-de-impuestos/" rel="prev">Previous Post</a></h2>
                    </div>
                
                            </div>
        </div>

                <div class="next-link"> 
            <div class="next-link-wrapper clearfix">
                                    <div class="next-text">
                        <h4><a href="https://prensalibreformosa.com/otra-vez-villa-del-carmen-sin-agua-ocampo-neme-y-olivera-auxiliaron-a-los-vecinos-del-barrio/" rel="next">Otra vez Villa del Carmen sin agua: Ocampo, Neme y Olivera auxiliaron a los vecinos del barrio</a></h4>
                        <h2><a href="https://prensalibreformosa.com/otra-vez-villa-del-carmen-sin-agua-ocampo-neme-y-olivera-auxiliaron-a-los-vecinos-del-barrio/" rel="next">Next Post</a></h2>
                    </div>

                                            <span class="next-image">
                            <a href="https://prensalibreformosa.com/otra-vez-villa-del-carmen-sin-agua-ocampo-neme-y-olivera-auxiliaron-a-los-vecinos-del-barrio/" rel="next"><img width="150" height="150" src="https://prensalibreformosa.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-4.38.41-PM-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>                        </span>
                                </div>
        </div>
    </div> <!-- .single_post_pagination_wrapper -->
			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comenta aquí <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable/#respond" style="display:none;">Cancelar la respuesta</a></small></span></h4><form action="https://prensalibreformosa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea placeholder="Tu comentario
" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea placeholder="Tu comentario
"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='91664' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="125"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
						
		</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="vmagazine_medium_ad-8" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img src="https://prensalibreformosa.com/wp-content/uploads/2022/01/TORO-CLÁSICO.jpg" alt="Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable”" title="Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable”" />
                                                        </div>  
    </div><div id="vmagazine_medium_ad-6" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                    <a href="https://www.bancoformosa.com.ar/169-Vuelta-al-Cole.note.aspx" target="_blank">
                                <img src="https://prensalibreformosa.com/wp-content/uploads/2022/02/banners-portales_300x300.png" alt="Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable”" title="Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable”" />
                                                    </a>
                            </div>  
    </div><div id="vmagazine_medium_ad-7" class="widget vmagazine_medium_ad">            <div class="vmagazine-medium-rectangle-ad medium-rectangle-wrapper">
                                            <img src="https://prensalibreformosa.com/wp-content/uploads/2020/06/aguas-atencion.jpeg" alt="Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable”" title="Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable”" />
                                                        </div>  
    </div><div id="vmagazine_facebook_like-2" class="widget widget_vmagazine_facebook_like">        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1517901295152599";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="ap-facebook-like-box">
            
            <div class="fb-page" 
            data-href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/" 
            data-width = "500"
            data-tabs = "timeline,messages"
            data-small-header="true" 
            data-adapt-container-width="true" 
            data-hide-cover="false" 
            data-show-facepile="true">
            <div class="fb-xfbml-parse-ignore">
            <blockquote cite="https://www.facebook.com/facebook">
            <a href="https://web.facebook.com/Prensa-Libre-Formosa-1777769905886714/">Facebook</a>
            </blockquote></div></div>

        </div>
        </div><div id="vmagazine_recent_post-2" class="widget widget_vmagazine_recent_post">    <h4 class="block-title"><span class="title-bg">
Últimas noticias    </span></h4>
                    <div class="vmagazine-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/primera-sesion-del-ano-del-consejo-superior-de-la-unaf-2/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2022/03/FOTO-SESION-CONSEJO-SUPERIOR-321x257.jpg" alt="Primera sesión del año del Consejo Superior de la UNaF" title="Primera sesión del año del Consejo Superior de la UNaF" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></span>                                            <a href="https://prensalibreformosa.com/primera-sesion-del-ano-del-consejo-superior-de-la-unaf-2/">
                                                Primera sesión del año del Consejo Superior de la UNaF                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/hartos-de-la-falta-de-respuestas-productores-de-formosa-cortaron-una-ruta/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2022/02/panfilo-ayala-RP-321x257.jpg" alt="Hartos de la falta de respuestas, productores de Formosa cortaron una ruta" title="Hartos de la falta de respuestas, productores de Formosa cortaron una ruta" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/hartos-de-la-falta-de-respuestas-productores-de-formosa-cortaron-una-ruta/">
                                                Hartos de la falta de respuestas, productores de Formosa cortaron una ruta                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/jueves-de-bolsones-saludables-6/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2022/03/IMG-20220316-WA0025-321x257.jpg" alt="Jueves de bolsones saludables" title="Jueves de bolsones saludables" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></span>                                            <a href="https://prensalibreformosa.com/jueves-de-bolsones-saludables-6/">
                                                Jueves de bolsones saludables                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/otra-vez-villa-del-carmen-sin-agua-ocampo-neme-y-olivera-auxiliaron-a-los-vecinos-del-barrio/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-4.38.41-PM-321x257.jpeg" alt="Otra vez Villa del Carmen sin agua: Ocampo, Neme y Olivera auxiliaron a los vecinos del barrio" title="Otra vez Villa del Carmen sin agua: Ocampo, Neme y Olivera auxiliaron a los vecinos del barrio" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/politica/">Política</a></span>                                            <a href="https://prensalibreformosa.com/otra-vez-villa-del-carmen-sin-agua-ocampo-neme-y-olivera-auxiliaron-a-los-vecinos-del-barrio/">
                                                Otra vez Villa del Carmen sin agua: Ocampo, Neme y Olivera auxiliaron a los vecinos del barrio                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://prensalibreformosa.com/quinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable/" class="thumb-zoom">
                                                    <img src="https://prensalibreformosa.com/wp-content/uploads/2020/09/Quinones-Romero-Perin-321x257.jpg" alt="Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable”" title="Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable”" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://prensalibreformosa.com/category/destacadas/">Destacadas</a></span>                                            <a href="https://prensalibreformosa.com/quinones-el-caradura-hipocrita-y-descarado-de-diego-romero-trato-de-invisibilizar-graves-problemas-del-cual-es-responsable/">
                                                Quiñones: “El caradura, hipócrita y descarado de Diego Romero trató de invisibilizar graves problemas del cual es responsable”                                            </a>
                                                                                    </div>
                                    </div>
                                                    </div>
                    </div>			</div>
</aside><!-- #secondary -->
</div></div><!-- #content -->

<!-- #para-banner -->


			
		<footer id="colophon" class="site-footer footer-three">

				<div class="buttom-footer footer_one">
			<div class="footer-btm-wrap">
			<div class="vmagazine-container">
				<div class="vmagazine-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
											<div class="site-info"> © 2021. <strong>Prensa Libre Formosa.</strong> Todos los derechos reservados.</div>	
									</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        		<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu vmagazine_mega_menu"><li id="menu-item-38565" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38565 no-mega-menu"><a href="https://prensalibreformosa.com/category/locales/">Locales</a></li>
<li id="menu-item-38572" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38572 no-mega-menu"><a href="https://prensalibreformosa.com/category/municipal/">Municipales</a></li>
<li id="menu-item-38567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-38567 no-mega-menu"><a href="https://prensalibreformosa.com/category/politica/">Política</a></li>
<li id="menu-item-38599" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38599 no-mega-menu"><a href="https://prensalibreformosa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-38576" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38576 no-mega-menu"><a href="https://prensalibreformosa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38600" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-38600 no-mega-menu"><a href="https://prensalibreformosa.com/category/opinion/">Opinión</a></li>
</ul></div>			        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w613cee293e54a */ #pgc-w613cee293e54a-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w613cee293e54a .so-panel { margin-bottom:30px } #pl-w613cee293e54a .so-panel:last-of-type { margin-bottom:0px } #pg-w613cee293e54a-0.panel-has-style > .panel-row-style, #pg-w613cee293e54a-0.panel-no-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w613cee293e54a-0.panel-no-style, #pg-w613cee293e54a-0.panel-has-style > .panel-row-style, #pg-w613cee293e54a-0 { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w613cee293e54a-0 > .panel-grid-cell , #pg-w613cee293e54a-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-w613cee293e54a-0 { margin-bottom:px } #pl-w613cee293e54a .panel-grid-cell { padding:0 } #pl-w613cee293e54a .panel-grid .panel-grid-cell-empty { display:none } #pl-w613cee293e54a .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='so-css-vmagazine-css'  href='https://prensalibreformosa.com/wp-content/uploads/so-css/so-css-vmagazine.css?ver=1593435721' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://prensalibreformosa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.16.4' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.8' id='zeno_font_resizer_cookie-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.8' id='zeno_font_resizer_fontsize-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.1.2' id='jquery-mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/jquery.fitvids.js?ver=1.1.2' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/navigation.js?ver=1.1.2' id='vmagazine-navigation-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/skip-link-focus-fix.js?ver=1.1.2' id='vmagazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/lightslider/lightslider.js?ver=1.1.2' id='jquery-lightslider-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/wow.js?ver=1.1.2' id='jquery-wow-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.1.2' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/iframe-api.js?ver=1.1.2' id='youtube-api-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.1.2' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/library/slick/slick.min.js?ver=1.1.2' id='jquery-slick-js'></script>
<script type='text/javascript' id='vmagazine-custom-script-js-extra'>
/* <![CDATA[ */
var vmagazine_ajax_script = {"mode":"disable","ajax_search":"show","ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/prensalibreformosa.com\/wp-content\/themes\/vmagazine","lazy":"disable","controls":"1","rtl":"false","preloader":"hide","stickyHeader":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/themes/vmagazine/assets/js/vmagazine-custom.js?ver=1.1.2' id='vmagazine-custom-script-js'></script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/prensalibreformosa.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"91664"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prensalibreformosa.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.5' id='wtpsw-public-script-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1743950438966749&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 4.4.7 on 2022-03-16 21:11:30 -->